<!DOCTYPE html>
<html lang="tr-TR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ay Büyürken Uyuyamam %40 indirimli Necati Cumalı</title>
<meta name="Description" content="Ay Büyürken Uyuyamam %40 indirimli Bu öykülerde Necati Cumalı&#039;nın en göze çarpan tutumu anlattığı kişiler ve olaylarla okurun arasına girmemesidir... &quot;Ay Büyürk" />
<meta name="keywords" content="Ay Büyürken Uyuyamam, Necati Cumalı, Cumhuriyet Kitapları,öykü,%40 indirimli ,kitap" />
<meta name="robots" content="index, follow" />
 


<meta property="og:title" content="Ay Büyürken Uyuyamam %40 indirimli Necati Cumalı" />
<meta property="og:description" content="Ay Büyürken Uyuyamam %40 indirimli Bu öykülerde Necati Cumalı&#039;nın en göze çarpan tutumu anlattığı kişiler ve olaylarla okurun arasına girmemesidir... &quot;Ay Büyürk" />
<meta property="og:type" content="product" />
<meta property="og:url" content="https://www.cumhuriyetkitap.com.tr/ay-buyurken-uyuyamam" />
<meta property="og:site_name" content="https://www.cumhuriyetkitap.com.tr/" />
<meta property="og:image" content="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/b/n/e/necati-cumali-ay-buyurken-uyuyamam-16-baski-jpeg-1581064986.jpg" />
<meta name="twitter:card" content="product">
<meta name="twitter:domain" content="https://www.cumhuriyetkitap.com.tr/">
<meta name="twitter:url" content="https://www.cumhuriyetkitap.com.tr/ay-buyurken-uyuyamam">

<meta name="twitter:title" content="Ay Büyürken Uyuyamam %40 indirimli Necati Cumalı">
<meta name="twitter:description" content="Ay Büyürken Uyuyamam %40 indirimli Bu öykülerde Necati Cumalı&#039;nın en göze çarpan tutumu anlattığı kişiler ve olaylarla okurun arasına girmemesidir... &quot;Ay Büyürk">
<meta name="twitter:image" content="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/b/n/e/necati-cumali-ay-buyurken-uyuyamam-16-baski-jpeg-1581064986.jpg">




<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>


<meta property="og:image" content="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/b/n/e/necati-cumali-ay-buyurken-uyuyamam-16-baski-jpeg-1581064986.jpg" />

<link rel="canonical" href="https://www.cumhuriyetkitap.com.tr/ay-buyurken-uyuyamam" />
<meta property="og:url" content="https://www.cumhuriyetkitap.com.tr/ay-buyurken-uyuyamam" />


<link rel="dns-prefetch" href="//cdn1.dokuzsoft.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googleadservices.com" />

<link rel="shortcut icon" href="/u/cumhuriyetkitap/favicon.ico?v=436" type="image/x-icon" />


<link type="text/css" href="/u/cumhuriyetkitap/combine.css?v=436" rel="stylesheet" />


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53520061, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53520061" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<style>
.slide_banner_wrapper .cycle-slideshow-wrapper .cycle-slideshow-prev,
.slide_banner_wrapper .cycle-slideshow-wrapper .cycle-slideshow-next{
	display: block;
top: 45%;
}
@media only screen and (max-width:767px) {
.slide_banner_wrapper .cycle-slideshow-wrapper .cycle-slideshow-nav{display: none;}

}

.prd_view .profit_row{display: none;}
</style></head>

<body>
<div class="page_prdview   ">
<div class="container   container_responsive ">
<div class="header_full_bg">
<div class="content_full_bg">
     
<div class="content_wrapper">
 	 
<header class="header">
    
	  
	      <div class="bar_top">    	
        <div class="cw">	        	
        
        	
	        	
			<div class="top_menu">
            	<ul>
			<li ><a href="/" ><span>Ana Sayfa</span></a>
				</li>			
			<li ><a href="/kargo-ve-teslimat" ><span>Kargo ve Teslimat</span></a>
				</li>			
			<li ><a href="/gizlilik-ve-guvenlik" ><span>Gizlilik ve Güvenlik</span></a>
				</li>			
			<li ><a href="/siparis-kosullari" ><span>Sipariş Koşulları</span></a>
				</li>			
			<li ><a href="/iletisim.html" ><span>İletişim</span></a>
				</li>			
			
	</ul>

			</div>
			
			<div class="user_menu">
									<ul class="user_menu_out">
					    						
						<li><a  href="https://www.cumhuriyetkitap.com.tr/register" rel="nofollow"><span>Üye ol</span></a></li>			
						<li><a href="https://www.cumhuriyetkitap.com.tr/login" rel="nofollow"><span>Üye Girişi</span></a>
							<ul><li><div class="login_top_box">
	
	
	<div class="login_top_content">

		<form name="form1" method="post" action="https://www.cumhuriyetkitap.com.tr/login">
		<input  name="return_url" id="return_url"  type="hidden" value="https://www.cumhuriyetkitap.com.tr/ay-buyurken-uyuyamam" />
		<div class="login_top_form_container">
		<div class="login_top_row">	
			<input placeholder="Email Adresi" class="inp_text" name="email" id="email"  type="email" value="" />
		</div>

		<div class="login_top_row">		
			<input placeholder="Şifre" class="inp_text" name="password" id="password" type="password" value=""  />
		</div>
		<div class="login_top_row">		
			<input type="submit" class="button login_button" value="Giriş" />			
		</div>		
		<div class="login_top_row">
			<a class="login_top_forgot" href="https://www.cumhuriyetkitap.com.tr/pass-forgot" rel="nofollow">Şifremi unuttum</a>
		</div>
		<div class="login_top_row">
			<a class="register_link" href="https://www.cumhuriyetkitap.com.tr/register" rel="nofollow">Üye ol</a>
		</div>
					<div class="login_top_row social_login_buttons" >
									
						
		</div>
					
		
		</div>
		</form>
		

		
	</div>
	<div class="login_top_footer"></div>
</div>	
</li></ul>	
						</li>												
					</ul>					
					
			</div>
			
			
			

			
			<div class="clear"></div>
        </div>
    </div>
		       	
      <div class="cw header_content">
      
      	  
      
          <div class="logo">
              <a href="https://www.cumhuriyetkitap.com.tr/"><img src="/u/cumhuriyetkitap/cumhuriyet-kitaplari-1552055922.png" alt="cumhuriyetkitap.com.tr" /></a>
          </div>
	
	
							
			<div class="search_box" data-error-text="Arama için en az 3 karakter girmelisiniz.">	
	<form action="https://www.cumhuriyetkitap.com.tr/index.php?" onsubmit="return checkSearchForm(this);">
	<input type="hidden" name="p" value="Products" />
	<input type="hidden" id="q_field_active" name="q_field_active" value="0" />
	
	<div class="search_area">		
		<select name="ctg_id" class="inp_select">
		<option value="">Tüm kategorilerde</option>			
			
	<option value="2004">Anı</option>
	
	<option value="2043">Anı - Söyleşi</option>
	
	<option value="2030">Anı Röportaj</option>
	
	<option value="2055">Anı-Röportaj</option>
	
	<option value="2032">Anı-Yaşamöyküsü</option>
	
	<option value="2047">Araştırma</option>
	
	<option value="2009">Aydınlanma Kitaplığı</option>
	
	<option value="2061">Belge- derleme</option>
	
	<option value="2051">Belgesel - İnceleme</option>
	
	<option value="2033">Belgesel Roman</option>
	
	<option value="2059">Bilişim yazıları</option>
	
	<option value="2002">Çocuk</option>
	
	<option value="2019">Çocuk şiir</option>
	
	<option value="2000">Deneme</option>
	
	<option value="2053">Deneme İnceleme</option>
	
	<option value="2026">Deneme röportaj</option>
	
	<option value="2020">Deneme- İnceleme</option>
	
	<option value="2045">Deneme-İnceleme</option>
	
	<option value="2031">Derleme</option>
	
	<option value="2060">Derleme - Yaşamöyküsü</option>
	
	<option value="2044">Derleme-Makale</option>
	
	<option value="2035">Edebiyat- Eleştiri</option>
	
	<option value="2012">Eleştirel Deneme</option>
	
	<option value="2058">Fabl - Gülmece</option>
	
	<option value="2025">Fotoğraf</option>
	
	<option value="2017">Gençlik</option>
	
	<option value="2021">Gezi</option>
	
	<option value="2022">Gezi deneme</option>
	
	<option value="2007">Gezi İnceleme</option>
	
	<option value="2037">Gezi-Deneme</option>
	
	<option value="2036">Gezi-İnceleme</option>
	
	<option value="2039">Gezi-Röportaj</option>
	
	<option value="2057">Gülmece</option>
	
	<option value="2029">Güncel Araştırma</option>
	
	<option value="2052">Hiciv- mizah</option>
	
	<option value="2050">Hikaye</option>
	
	<option value="2001">İnceleme</option>
	
	<option value="2024">İnceleme - Felsefe</option>
	
	<option value="2054">İnceleme - Siyasi Yazılar</option>
	
	<option value="2006">İnceleme- Derleme</option>
	
	<option value="2008">Karikatür</option>
	
	<option value="2027">Kişisel Gelişim</option>
	
	<option value="2040">Makale</option>
	
	<option value="2049">Mektup</option>
	
	<option value="2010">öykü</option>
	
	<option value="2018">Popüler Bilim</option>
	
	<option value="2048">Portreler</option>
	
	<option value="2038">Psikoloji</option>
	
	<option value="2003">Roman</option>
	
	<option value="2016">Röportaj</option>
	
	<option value="2056">Röportaj - İnceleme</option>
	
	<option value="2041">Röportaj-İnceleme</option>
	
	<option value="2015">Siyasi Tarih</option>
	
	<option value="2005">Siyasi Yazılar</option>
	
	<option value="2034">Söyleşi</option>
	
	<option value="2042">Söyleşi-İnceleme</option>
	
	<option value="2011">Sözlük</option>
	
	<option value="2046">Spor</option>
	
	<option value="2013">Şiir</option>
	
	<option value="2028">Tarih</option>
	
	<option value="2023">Tiyatro</option>
	
	<option value="2014">Yaşamöyküsü</option>
	
	<option value="2067">Bilim Seti</option>
	
	<option value="2070">Hediyelik eşya</option>
	
	<option value="2068">Server Tanilli</option>
	
	<option value="2069">Set Kitaplar</option>

								
		</select>	
		<input data-container="search_box" type="text" name="q"  id="qsearch" class="inp_text inp_search" value=""  placeholder="kitap adı / yazar / yayınevi " />
		<button type="submit" class="button button_search" name="search">Ara</button>
	</div>
	<a class="adv_search" href="https://www.cumhuriyetkitap.com.tr/index.php?p=Products&amp;search_form=1" rel="nofollow">Detaylı Arama</a>	
		
	
	<input type="hidden" id="q_field" name="q_field" value="" />
	</form>
	<div class="clear"></div>
</div>			 	
			
				
				
			<div class="banner_header"></div>	
				
				
			<a class="cart_box " href="https://www.cumhuriyetkitap.com.tr/cart">
	<span class="cart_icon"><span class="fa fa-shopping-cart"></span></span>
	<span class="cart_header">Sepetim (<span class="dy_cart_prd_count">0</span>)</span>
	<span class="cart_box_total">Toplam: <span class="dy_cart_prd_total_str"><span class="fa fa-try fa_cur_code"></span>0<sup>,00</sup></span></span>
</a>

				

		<div class="clear"></div>
    </div>

		
	<div class="clear"></div>	
    
    
    
    <nav class="main_menu">
    	<div class="cw">
    	<span class="fa fa-bars"></span>
    		<ul>
			<li ><a href="/" ><span>Anasayfa</span></a>
				</li>			
			<li ><a href="/yeni-urunler" ><span>Yeni Ürünler</span></a>
				</li>			
			<li ><a href="/en-cok-satanlar" ><span>En çok satanlar</span></a>
				</li>			
			<li ><a href="/kategoriler.html" ><span>Kategoriler</span></a>
						<ul>
											<li ><a href="/ani" ><span>Anı</span></a>
						
													
						
						</li>
											<li ><a href="/arastirma" ><span>Araştırma</span></a>
						
													
						
						</li>
											<li ><a href="/derleme" ><span>Derleme</span></a>
						
													
						
						</li>
											<li ><a href="/gezi" ><span>Gezi</span></a>
						
													
						
						</li>
								
				</ul>
					</li>			
			<li ><a href="/yazarlar.html" ><span>Yazarlar</span></a>
				</li>			
			<li ><a href="/set-kitaplar" ><span>Set Kitaplar</span></a>
				</li>			
			<li ><a href="https://www.cumhuriyetarsivi.com" target="_blank"><span>Cumhuriyet e-Gazete</span></a>
				</li>			
			
	</ul>
 
    	<div class="cart_box_fixed"><a href="https://www.cumhuriyetkitap.com.tr/cart"><span class="fa fa-shopping-cart"></span></a></div>   	
    	<div class="clear"></div>
    	</div>	
	</nav>
	
</header> 

<main class="content_body">

	<div class="clear"></div>
	
  	
			
	<div id="layout_style" class="content_body_cw cw layout_010">
        <div class="main_content">
              



<div class="view prd_view" data-prd-id="362451" data-prd-name="Ay Büyürken Uyuyamam" data-prd-barcode="9789756747100" data-prd-price="30.00" data-prd-final-price="15.00">
	
	
	<div class="bread_crumbs">
<ul itemscope itemtype="http://schema.org/BreadcrumbList">
								
		   <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		     <a itemprop="item" href="/">
		     <span itemprop="name">Anasayfa</span></a>
		     <meta itemprop="position" content="1" />
		   </li>
		   		   <li>&gt;</li>
		   		   
									
		   <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		     <a itemprop="item" href="https://www.cumhuriyetkitap.com.tr/oyku">
		     <span itemprop="name">öykü</span></a>
		     <meta itemprop="position" content="2" />
		   </li>
		   		   
				
 </ul>
 <div class="clear"></div>
</div>	
	

	
	<div class="col1">
	
				<div class="prd_view_img_box">	
			
						<div class="discount_img" title="İndirimli Kitap|Bu kitabı satın aldığınızda %50 karlı çıkacaksınız."><sub>%</sub>50</div>
					
				
					
			<a href="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/c/n/e/necati-cumali-ay-buyurken-uyuyamam-16-baski-jpeg-1581064986.jpg" class="fancybox" id="main_img_link"><img id="main_img" class="tooltipx prd_img prd_view_img" width="300" height="300" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/b/n/e/necati-cumali-ay-buyurken-uyuyamam-16-baski-jpeg-1581064986.jpg" data-zoom-image="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/c/n/e/necati-cumali-ay-buyurken-uyuyamam-16-baski-jpeg-1581064986.jpg" alt="Ay Büyürken Uyuyamam %40 indirimli Necati Cumalı" title="Ay Büyürken Uyuyamam %40 indirimli Necati Cumalı" /></a>	
					
			

			
		</div>
	
	
	
				
		
		
	
			
	
	</div>
	
	
	
	
	
	
	<div class="col2">
		<h1 class="contentHeader prdHeader">Ay Büyürken Uyuyamam</h1>
		
		
		
		<div class="prd_brand_box">
										<a class="writer" href="https://www.cumhuriyetkitap.com.tr/necati-cumali"><span>Necati Cumalı</span></a>			
					
			
						
						<a class="publisher" href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari"><span>Cumhuriyet Kitapları</span></a>
					</div>
		
		
		
	
					<div class="prd_view_price_row list_price_row">
			<span class="prd_view_price_label">Liste Fiyatı</span> :
			<span class="prd_view_price_value price_cancelled"><span id="prd_price_display"><span class="fa fa-try fa_cur_code"></span>30<sup>,00</sup></span></span>
			</div>
			<div class="prd_view_price_row sale_price_row">
			<span class="prd_view_price_label">İndirimli Fiyat</span> :
			<span class="prd_view_price_value final_price"><span id="prd_final_price_display"><span class="fa fa-try fa_cur_code"></span>15<sup>,00</sup></span></span>
			</div>
			
						<div class="prd_view_price_row profit_row">
				<span class="prd_view_price_label">Kazancınız</span> : 
				<span class="prd_view_price_value"><span id="profit_display"><span class="fa fa-try fa_cur_code"></span>15<sup>,00</sup></span></span>	
			</div>
				
		
		
					
			<div class="prd_view_price_row sale_price_inst_row">
				<span class="prd_view_price_label">Taksitli fiyat </span> : 
				<span class="prd_view_price_value ">9 x <span  id="min_inst_price_display"><span class="fa fa-try fa_cur_code"></span>1<sup>,83</sup></span></span>
			</div>
						
					
			
		
		
		
		

				
		
		
				
		

		
		
		
		
	</div>	
	
	
	
	
	
	<div class="col3">
	
		<div class="col3_padding">
		
						<div class="discount" title="İndirimli Kitap|Bu kitabı satın aldığınızda %50 karlı çıkacaksınız."><sub>%</sub>50</div>
			
			
							
					
	
					
			
				
					
				
				
						
											<div class="prd_supply_time fast_delivery">Aynı gün kargo</div>	
							
			
				
					<div class="actions">
					
					
						 
										
						
							
							<input class="inp_text prd-quantity" size="1" min="1" type="number" name="quantity" value="1"  />
								
						
												
						<a data-prd-id="362451" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>					
						
			
					</div>	
			
			
			
					
								
					
	
	
					
		
		
		
		
					
		
		
		
			<div class="vote_section">
<div class="vote_imgs">
		<a class="vote_items dy_selected" rel="nofollow" onclick="$('.vote_result_362451').loadPage($(this).attr('href'),'#vote_result');$(this).parents('.vote_section').find('.vote_result').show();return false;" href="https://www.cumhuriyetkitap.com.tr/index.php?save=1&amp;p=Votes&amp;vote_value=1&amp;item_id=362451&amp;item_type=prd&amp;no_common=1" >	
		<span class="fa fa-star "></span>
	</a>
		<a class="vote_items dy_selected" rel="nofollow" onclick="$('.vote_result_362451').loadPage($(this).attr('href'),'#vote_result');$(this).parents('.vote_section').find('.vote_result').show();return false;" href="https://www.cumhuriyetkitap.com.tr/index.php?save=1&amp;p=Votes&amp;vote_value=2&amp;item_id=362451&amp;item_type=prd&amp;no_common=1" >	
		<span class="fa fa-star "></span>
	</a>
		<a class="vote_items " rel="nofollow" onclick="$('.vote_result_362451').loadPage($(this).attr('href'),'#vote_result');$(this).parents('.vote_section').find('.vote_result').show();return false;" href="https://www.cumhuriyetkitap.com.tr/index.php?save=1&amp;p=Votes&amp;vote_value=3&amp;item_id=362451&amp;item_type=prd&amp;no_common=1" >	
		<span class="fa fa-star "></span>
	</a>
		<a class="vote_items " rel="nofollow" onclick="$('.vote_result_362451').loadPage($(this).attr('href'),'#vote_result');$(this).parents('.vote_section').find('.vote_result').show();return false;" href="https://www.cumhuriyetkitap.com.tr/index.php?save=1&amp;p=Votes&amp;vote_value=4&amp;item_id=362451&amp;item_type=prd&amp;no_common=1" >	
		<span class="fa fa-star "></span>
	</a>
		<a class="vote_items " rel="nofollow" onclick="$('.vote_result_362451').loadPage($(this).attr('href'),'#vote_result');$(this).parents('.vote_section').find('.vote_result').show();return false;" href="https://www.cumhuriyetkitap.com.tr/index.php?save=1&amp;p=Votes&amp;vote_value=5&amp;item_id=362451&amp;item_type=prd&amp;no_common=1" >	
		<span class="fa fa-star "></span>
	</a>
		
	<span class="vote_stats">2.82/5</span>

</div>
<div class="vote_result vote_result_362451" onclick="$(this).toggle()"></div>	
</div>	
			<div class="prd_view_actions">
	<a class="button button_s button_share" title="Paylaşın!|Bu kitabı arkadaşlarınıza da tavsiye edin." rel="nofollow" href="#" onclick="$('.result_container').loadPage('https://www.cumhuriyetkitap.com.tr/index.php?p=Sharings&amp;shr_item_id=362451&amp;popup=1&amp;no_common=1','Tavsiye et');return false;"><span class="">Tavsiye et</span></a>
	<a class="button button_s button_feedback" title="Hata bildirimi|Kitap ile ilgili bilgilerde eksik veya yanlışlık varsa lütfen buradan bildiriniz" rel="nofollow" href="#" onclick="$('.result_container').loadPage('https://www.cumhuriyetkitap.com.tr/index.php?p=ProductFeedbacks&amp;edit=-1&amp;prf_prd_id=362451&amp;popup=1&amp;no_common=1','Hata bildir');return false;"><span class="">Hata bildir</span></a>
	<a class="button button_s button_fav" title="Favorilerim ne işe yarar?|Favorilerinize eklediğiniz kitapların fiyatı değiştiğinde email ile bilgilendirilirsiniz. Favorilerimi kullanabilmek için üye girişi yapmanız gerekir." rel="nofollow" href="#" onclick="$('.result_container').load('https://www.cumhuriyetkitap.com.tr/index.php?p=Favorites&amp;add=362451&amp;fav_type=prd&amp;popup=1&amp;no_common=1','Favorilerime Ekle');return false;"><span class="">Favorilerime Ekle</span></a>
	
	
	<div class="result_container"></div>
</div>
			<div class="share-buttons">	
	<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.cumhuriyetkitap.com.tr/ay-buyurken-uyuyamam&t=Ay+B%C3%BCy%C3%BCrken+Uyuyamam+%2540+indirimli+Necati+Cumal%C4%B1" rel="nofollow" onclick="window.open(this.href);return false;"><span class="fa fa-facebook"></span></a>
	<a class="twitter" href="https://twitter.com/intent/tweet?text=Ay+B%C3%BCy%C3%BCrken+Uyuyamam+%2540+indirimli+Necati+Cumal%C4%B1&url=https://www.cumhuriyetkitap.com.tr/ay-buyurken-uyuyamam" rel="nofollow" onclick="window.open(this.href);return false;"><span class="fa fa-twitter"></span></a>
	<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cumhuriyetkitap.com.tr/ay-buyurken-uyuyamam&title=Ay+B%C3%BCy%C3%BCrken+Uyuyamam+%2540+indirimli+Necati+Cumal%C4%B1&summary=&source=" rel="nofollow" onclick="window.open(this.href);return false;"><span class="fa fa-linkedin"></span></a>
	<a class="pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.cumhuriyetkitap.com.tr/ay-buyurken-uyuyamam&media=https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/c/n/e/necati-cumali-ay-buyurken-uyuyamam-16-baski-jpeg-1581064986.jpg&description=Ay+B%C3%BCy%C3%BCrken+Uyuyamam+%2540+indirimli+Necati+Cumal%C4%B1" rel="nofollow" onclick="window.open(this.href);return false;"><span class="fa fa-pinterest"></span></a>	
	<a class="whatsapp"  href="https://api.whatsapp.com/send?text=https://www.cumhuriyetkitap.com.tr/ay-buyurken-uyuyamam"><span class="fa fa-whatsapp"></span></a>
</div>
			
		</div>
	</div>
	



	


<div class="clear"></div>
</div>





<div itemscope itemtype="http://schema.org/Product" class="rich-snippets">
	<div itemprop="sku">9789756747100</div>
	<div itemprop="productID">362451</div>
	<img itemprop="image" width="300" height="300" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/b/n/e/necati-cumali-ay-buyurken-uyuyamam-16-baski-jpeg-1581064986.jpg"  alt="Ay Büyürken Uyuyamam"  />
	<div itemprop="name">Ay Büyürken Uyuyamam  </div>
	 
	<div itemprop="brand">Cumhuriyet Kitapları</div>
	
	<div itemprop="offers" itemscope itemtype="http://schema.org/Offer">		
		<span itemprop="price">15.00</span>		
		<span itemprop="priceCurrency" content="TRY"></span>
				<span itemprop="availability" content="http://schema.org/InStock"></span>
					
	</div>
	
	<div itemprop="itemCondition" content="http://schema.org/NewCondition"></div>
	<div itemprop="description"><p>Bu öykülerde Necati Cumalı'nın en göze çarpan tutumu anlattığı kişiler ve olaylarla okurun arasına girmemesidir... "Ay Büyürken Uyuyamam" yazınımızın doruk yapıtlarından biridir bence.</p>
<p>- Melih Cevdet Anday</p>
<p>Türk edebiyatında cinsel sorunların yansıtılma konusuna eğilecekler, Cumalı'da en çok ve en zengin malzemeyi bulacaklardır.</p>
<p>- Doğan Hızlan</p>
<p>Cumalı'nın belirtmek istediği çıplak sahneler değil, asıl sorundur. Bu sorun ekonomiktir, töreseldir ya da her ikisidir. Bazen de bunların dışında bir itmedir.</p>
<p>- Muzaffer Uyguner</p>
<p>Cumalı bir kahraman, bir star yaratmayı amaçlamıyor. Yaşamın içinden alıp yüze çıkarıyor kadının sorununu. Bazen bu kadın, içimizden biri olacak değin yakındır bize.</p>
<p>- Adnan Binyazar</p></div>
	
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">	    
	    <span itemprop="bestRating" content="5"></span>  	
	    <span itemprop="ratingValue" content="2.82"></span> 
		<span itemprop="reviewCount" content="16"></span>  
	</div>
			
	
</div>


                  	<div class="mod_container " id="mod_container_120"></div>
	<div class="mod_container " id="mod_container_94">






<div class="box tabs_view">
	<ul class="box_header tabs_view_nav">
						<li><a href="#tab_95_3"><span>Açıklama</span></a></li>
								<li><a href="#tab_96_3"><span>Taksit Seçenekleri</span></a></li>
								<li><a href="#tab_97_3"><span>Yorumlar</span></a></li>
						
	</ul>

	
	<ul class="tabs_view_content">
	
				
				<li ><a href="#tab_95_3"><span>Açıklama</span></a>
						
			<ul id="tab_95_3" class="box_content tab_item">
				<li><div class=""><div class="box box_prd box_prd_3 box_prd_detail">
	
	<div class="box_content">

			
						<div class="wysiwyg prd_description">		
				<p>Bu öykülerde Necati Cumalı'nın en göze çarpan tutumu anlattığı kişiler ve olaylarla okurun arasına girmemesidir... "Ay Büyürken Uyuyamam" yazınımızın doruk yapıtlarından biridir bence.</p>
<p>- Melih Cevdet Anday</p>
<p>Türk edebiyatında cinsel sorunların yansıtılma konusuna eğilecekler, Cumalı'da en çok ve en zengin malzemeyi bulacaklardır.</p>
<p>- Doğan Hızlan</p>
<p>Cumalı'nın belirtmek istediği çıplak sahneler değil, asıl sorundur. Bu sorun ekonomiktir, töreseldir ya da her ikisidir. Bazen de bunların dışında bir itmedir.</p>
<p>- Muzaffer Uyguner</p>
<p>Cumalı bir kahraman, bir star yaratmayı amaçlamıyor. Yaşamın içinden alıp yüze çıkarıyor kadının sorununu. Bazen bu kadın, içimizden biri olacak değin yakındır bize.</p>
<p>- Adnan Binyazar</p>		
			</div>
						
			
						
			<div class="table-block view-table prd_custom_fields">
			
				
								
												
						<div class="table-row table-body-row prd_custom_fields_0"><div class="table-cell prd-features-label">Stok Kodu</div><div class="table-cell">:</div><div class="table-cell">9789756747100</div></div>															<div class="table-row table-body-row prd_custom_fields_1"><div class="table-cell prd-features-label">Sayfa Sayısı</div><div class="table-cell">:</div><div class="table-cell">276</div></div>						<div class="table-row table-body-row prd_custom_fields_0"><div class="table-cell prd-features-label">Basım Yeri</div><div class="table-cell">:</div><div class="table-cell">Çağdaş Mat.</div></div>										<div class="table-row table-body-row prd_custom_fields_1"><div class="table-cell prd-features-label">Basım Tarihi</div><div class="table-cell">:</div><div class="table-cell">2000</div></div>		
									
									
									
									
																
				
			</div>
			
						
			<div class="clear"></div>
			
									
					
		<div class="clear"></div>
		
	</div>
	<div class="box_footer"></div>
</div>	<div class="clear"></div></div></li>
			</ul>
			
			
		</li>
						
				<li ><a href="#tab_96_3"><span>Taksit Seçenekleri</span></a>
						
			<ul id="tab_96_3" class="box_content tab_item">
				<li><div class="">
<div class="box box_installments bordernone">
	
	<div class="box_content">
	
	
<div class="">
	
		

		
	
	
	
<div class="inst-table-wrapper flexible">	

	<div class="inst_header">
		
						<div>Maximum Kartlar</div>
						
	
	</div>                    
	
	<div class="table-block table-block-no-rsp inst_table">
	
		<div class="table-row table-row-no-rsp inst_header2">
			
			<div class="table-cell table-cell-no-rsp table-cell-center inst_num" >Taksit Sayısı</div>
			
			<div class="table-cell table-cell-no-rsp table-cell-center  inst_cell" >Taksit tutarı</div>
			<div class="table-cell table-cell-no-rsp table-cell-center inst_cell" >Genel Toplam</div>
		</div>
		
		
								
		<div class="table-row table-row-no-rsp dy_selected">
			
			<div class="table-cell table-cell-no-rsp inst_num" style="text-align:center;">Tek Çekim</div>
			
			<div class="table-cell table-cell-no-rsp inst_cell" style="text-align:center;">15,00&nbsp;&nbsp;&nbsp;</div>
			<div class="table-cell table-cell-no-rsp inst_cell" style="text-align:center;">15,00&nbsp;&nbsp;&nbsp;</div>
		</div>

		
	</div>
</div>		


	
	

		
	
	
	
<div class="inst-table-wrapper flexible">	

	<div class="inst_header">
		
						<div>Diğer Kartlar</div>
						
	
	</div>                    
	
	<div class="table-block table-block-no-rsp inst_table">
	
		<div class="table-row table-row-no-rsp inst_header2">
			
			<div class="table-cell table-cell-no-rsp table-cell-center inst_num" >Taksit Sayısı</div>
			
			<div class="table-cell table-cell-no-rsp table-cell-center  inst_cell" >Taksit tutarı</div>
			<div class="table-cell table-cell-no-rsp table-cell-center inst_cell" >Genel Toplam</div>
		</div>
		
		
								
		<div class="table-row table-row-no-rsp dy_selected">
			
			<div class="table-cell table-cell-no-rsp inst_num" style="text-align:center;">Tek Çekim</div>
			
			<div class="table-cell table-cell-no-rsp inst_cell" style="text-align:center;">15,00&nbsp;&nbsp;&nbsp;</div>
			<div class="table-cell table-cell-no-rsp inst_cell" style="text-align:center;">15,00&nbsp;&nbsp;&nbsp;</div>
		</div>

		
	</div>
</div>		


	
	


<div class="clear"></div>

</div>

	</div>
	<div class="box_footer"></div>
</div>

<div class="clear"></div></div></li>
			</ul>
			
			
		</li>
						
				<li ><a href="#tab_97_3"><span>Yorumlar</span></a>
						
			<ul id="tab_97_3" class="box_content tab_item">
				<li><div class=""><div class="box box_comments">
	<div class="box_content">


		<a class="button button_add_comment" href="javascript:void(0);" onclick="$('.comment_form_container').loadPage('https://www.cumhuriyetkitap.com.tr/index.php?p=Comments&amp;popup=1&amp;edit=-1&amp;prd_id=362451&amp;no_common=1');"><span>Yorum yaz</span></a>	

		<div class="comment_form_container"></div>
	
	
				<div style="margin:10px;">Bu kitabı henüz kimse eleştirmemiş. </div>
				
			

	</div>
	<div class="box_footer"></div>
</div><div class="clear"></div></div></li>
			</ul>
			
			
		</li>
				
				
	</ul>	
	<div class=clear></div>
</div>

</div>
	<div class="mod_container " id="mod_container_98">
<div class="box box_prd box_prd_slide box_prd_slide_col5">
	<div class="box_header"><a href="https://www.cumhuriyetkitap.com.tr/index.php?p=Products&amp;ctg_id=0&amp;pub_id=0&amp;wrt_id=10002&amp;mod_discount=0&amp;mod_cargo_free=0&amp;mod_id=98&amp;mod_prd_set=&amp;sort_type=prd_id-desc">Yazarın Diğer Kitapları</a></div>
	
	<div class="box_content cycle-slideshow-wrapper">
		<div class="cycle-slideshow-prev cycle-slideshow-prev98"><span class="fa fa-angle-left"></span></div>
    <div class="cycle-slideshow-next cycle-slideshow-next98"><span class="fa fa-angle-right"></span></div>	
		
	<ul class="cycle-slideshow"
	data-cycle-log="false"
	data-cycle-swipe="true"
    data-cycle-swipe-fx="carousel"	
    data-cycle-fx="carousel"
	data-carousel-fluid="true"
    data-cycle-timeout="3000"
    data-cycle-speed="500"	
	data-cycle-carousel-visible="5"
	data-cycle-carousel-initial-visible="5"
    data-allow-wrap="true"	
	data-cycle-pause-on-hover="true"
	data-cycle-slides="> li"	
    data-cycle-prev=".cycle-slideshow-prev98"
    data-cycle-next=".cycle-slideshow-next98">
	

<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount"><sub>%</sub>40</div>							
				
				<a title="Zeliş (Tütün Zamanı 1)"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/zelis-tutun-zamani-1">
			<img class="prd_img prd_img_98_0_362501 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/n/e/necati-cumali-zelis-kapak-1581061666.jpg" alt="Zeliş (Tütün Zamanı 1)" title="Zeliş (Tütün Zamanı 1)" />
		</a>
		<noscript>
			<a title="Zeliş (Tütün Zamanı 1)"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/zelis-tutun-zamani-1">
				<img class="prd_img prd_img_98_0_362501 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/n/e/necati-cumali-zelis-kapak-1581061666.jpg" alt="Zeliş (Tütün Zamanı 1)" title="Zeliş (Tütün Zamanı 1)" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/zelis-tutun-zamani-1">Zeliş (Tütün Zamanı 1)</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/necati-cumali">Necati Cumalı</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="30.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>30<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="18.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>18<sup>,00</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362501" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount"><sub>%</sub>40</div>							
				
				<a title="Acı Tütün(Tütün Zamanı 3)"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/aci-tutun-tutun-zamani-3">
			<img class="prd_img prd_img_98_1_362484 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/a/c/aci-tutun-tutun-zamani-3d8577a666dff774ab32a2ab4cae2f256.jpg" alt="Acı Tütün(Tütün Zamanı 3)" title="Acı Tütün(Tütün Zamanı 3)" />
		</a>
		<noscript>
			<a title="Acı Tütün(Tütün Zamanı 3)"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/aci-tutun-tutun-zamani-3">
				<img class="prd_img prd_img_98_1_362484 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/a/c/aci-tutun-tutun-zamani-3d8577a666dff774ab32a2ab4cae2f256.jpg" alt="Acı Tütün(Tütün Zamanı 3)" title="Acı Tütün(Tütün Zamanı 3)" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/aci-tutun-tutun-zamani-3">Acı Tütün(Tütün Zamanı 3)</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/necati-cumali">Necati Cumalı</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="27.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>27<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="16.20" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>16<sup>,20</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362484" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount"><sub>%</sub>40</div>							
				
				<a title="Bütün Şiirleri-1(Necati Cumalı)"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/butun-siirleri-1-necati-cumali">
			<img class="prd_img prd_img_98_2_362406 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/b/u/butun-siirleri-1-necati-cumali83dd6a83180c9bfdd47aaf260b4dd312.jpg" alt="Bütün Şiirleri-1(Necati Cumalı)" title="Bütün Şiirleri-1(Necati Cumalı)" />
		</a>
		<noscript>
			<a title="Bütün Şiirleri-1(Necati Cumalı)"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/butun-siirleri-1-necati-cumali">
				<img class="prd_img prd_img_98_2_362406 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/b/u/butun-siirleri-1-necati-cumali83dd6a83180c9bfdd47aaf260b4dd312.jpg" alt="Bütün Şiirleri-1(Necati Cumalı)" title="Bütün Şiirleri-1(Necati Cumalı)" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/butun-siirleri-1-necati-cumali">Bütün Şiirleri-1(Necati Cumalı)</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/necati-cumali">Necati Cumalı</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="21.30" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>21<sup>,30</sup></span>
			<span class="price price_sale convert_cur" data-price="12.78" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>12<sup>,78</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362406" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount"><sub>%</sub>40</div>							
				
				<a title="Değişik Gözle"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/degisik-gozle">
			<img class="prd_img prd_img_98_3_362371 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/d/e/degisik-gozle9cff3a911b6ef74ea1a4be1c772e9f8f.jpg" alt="Değişik Gözle" title="Değişik Gözle" />
		</a>
		<noscript>
			<a title="Değişik Gözle"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/degisik-gozle">
				<img class="prd_img prd_img_98_3_362371 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/d/e/degisik-gozle9cff3a911b6ef74ea1a4be1c772e9f8f.jpg" alt="Değişik Gözle" title="Değişik Gözle" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/degisik-gozle">Değişik Gözle</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/necati-cumali">Necati Cumalı</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="13.89" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>13<sup>,89</sup></span>
			<span class="price price_sale convert_cur" data-price="8.33" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>8<sup>,33</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362371" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount"><sub>%</sub>40</div>							
				
				<a title="Makedonya 1900"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/makedonya-1900">
			<img class="prd_img prd_img_98_4_362265 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/m/a/makedonya-1900fb8db2f948a90789d5012ce08833e895.jpg" alt="Makedonya 1900" title="Makedonya 1900" />
		</a>
		<noscript>
			<a title="Makedonya 1900"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/makedonya-1900">
				<img class="prd_img prd_img_98_4_362265 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/m/a/makedonya-1900fb8db2f948a90789d5012ce08833e895.jpg" alt="Makedonya 1900" title="Makedonya 1900" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/makedonya-1900">Makedonya 1900</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/necati-cumali">Necati Cumalı</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="22.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>22<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="13.20" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>13<sup>,20</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362265" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount"><sub>%</sub>40</div>							
				
				<a title="N.Cumalı Bütün Oyunları 1-2"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/n-cumali-butun-oyunlari-1-2">
			<img class="prd_img prd_img_98_5_362257 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/n/-/n-cumali-butun-oyunlari-1-2aaac375e265dd5dc39b88045bcb7e8f6.jpg" alt="N.Cumalı Bütün Oyunları 1-2" title="N.Cumalı Bütün Oyunları 1-2" />
		</a>
		<noscript>
			<a title="N.Cumalı Bütün Oyunları 1-2"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/n-cumali-butun-oyunlari-1-2">
				<img class="prd_img prd_img_98_5_362257 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/n/-/n-cumali-butun-oyunlari-1-2aaac375e265dd5dc39b88045bcb7e8f6.jpg" alt="N.Cumalı Bütün Oyunları 1-2" title="N.Cumalı Bütün Oyunları 1-2" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/n-cumali-butun-oyunlari-1-2">N.Cumalı Bütün Oyunları 1-2</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/necati-cumali">Necati Cumalı</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="92.59" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>92<sup>,59</sup></span>
			<span class="price price_sale convert_cur" data-price="55.55" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>55<sup>,55</sup></span>
		</div>
		
		
				<div class="actions">
		
						
			<span class="button prd_no_sell_list">Stokta yok</span>
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount"><sub>%</sub>40</div>							
				
				<a title="Susuz Yaz"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/susuz-yaz">
			<img class="prd_img prd_img_98_6_362211 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/s/u/susuz-yaz-1581064682.jpg" alt="Susuz Yaz" title="Susuz Yaz" />
		</a>
		<noscript>
			<a title="Susuz Yaz"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/susuz-yaz">
				<img class="prd_img prd_img_98_6_362211 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/s/u/susuz-yaz-1581064682.jpg" alt="Susuz Yaz" title="Susuz Yaz" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/susuz-yaz">Susuz Yaz</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/necati-cumali">Necati Cumalı</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="30.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>30<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="18.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>18<sup>,00</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362211" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount"><sub>%</sub>40</div>							
				
				<a title="Uç Minik Serçem"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/uc-minik-sercem">
			<img class="prd_img prd_img_98_7_362172 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/u/c/uc-minik-sercemfe8993f15760642bc6dd94f6389ef5e6.jpg" alt="Uç Minik Serçem" title="Uç Minik Serçem" />
		</a>
		<noscript>
			<a title="Uç Minik Serçem"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/uc-minik-sercem">
				<img class="prd_img prd_img_98_7_362172 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/u/c/uc-minik-sercemfe8993f15760642bc6dd94f6389ef5e6.jpg" alt="Uç Minik Serçem" title="Uç Minik Serçem" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/uc-minik-sercem">Uç Minik Serçem</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/necati-cumali">Necati Cumalı</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="18.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>18<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="10.80" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>10<sup>,80</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362172" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount"><sub>%</sub>40</div>							
				
				<a title="Viran Dağlar"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/viran-daglar">
			<img class="prd_img prd_img_98_8_362168 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/v/i/viran-daglarf9e9fca98d81061422ac5b2e490e0e95.jpg" alt="Viran Dağlar" title="Viran Dağlar" />
		</a>
		<noscript>
			<a title="Viran Dağlar"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/viran-daglar">
				<img class="prd_img prd_img_98_8_362168 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/v/i/viran-daglarf9e9fca98d81061422ac5b2e490e0e95.jpg" alt="Viran Dağlar" title="Viran Dağlar" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/viran-daglar">Viran Dağlar</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/necati-cumali">Necati Cumalı</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="40.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>40<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="24.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>24<sup>,00</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362168" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount"><sub>%</sub>40</div>							
				
				<a title="Yalnız Kadın"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/yalniz-kadin">
			<img class="prd_img prd_img_98_9_362167 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/y/a/yalniz-kadin497dfc09254f727ae0b03b6f96effd48.jpg" alt="Yalnız Kadın" title="Yalnız Kadın" />
		</a>
		<noscript>
			<a title="Yalnız Kadın"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/yalniz-kadin">
				<img class="prd_img prd_img_98_9_362167 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/y/a/yalniz-kadin497dfc09254f727ae0b03b6f96effd48.jpg" alt="Yalnız Kadın" title="Yalnız Kadın" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/yalniz-kadin">Yalnız Kadın</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/necati-cumali">Necati Cumalı</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="20.37" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>20<sup>,37</sup></span>
			<span class="price price_sale convert_cur" data-price="12.22" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>12<sup>,22</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362167" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>




	</ul>
	<div class="clear"></div>
	
		<div>
		<a class="b_more_link" href="https://www.cumhuriyetkitap.com.tr/index.php?p=Products&amp;ctg_id=0&amp;pub_id=0&amp;wrt_id=10002&amp;mod_discount=0&amp;mod_cargo_free=0&amp;mod_id=98&amp;mod_prd_set=&amp;sort_type=prd_id-desc">Tümünü göster</a>
	</div>
		
	<div class="clear"></div>
	</div>
	
	<div class="box_footer"></div>
</div>
</div>
	<div class="mod_container " id="mod_container_100">
<div class="box box_prd box_prd_slide box_prd_slide_col5">
	<div class="box_header"><a href="javascript:void(0);">Bu kitabı alanlar bunları aldı</a></div>
	
	<div class="box_content cycle-slideshow-wrapper">
		<div class="cycle-slideshow-prev cycle-slideshow-prev100"><span class="fa fa-angle-left"></span></div>
    <div class="cycle-slideshow-next cycle-slideshow-next100"><span class="fa fa-angle-right"></span></div>	
		
	<ul class="cycle-slideshow"
	data-cycle-log="false"
	data-cycle-swipe="true"
    data-cycle-swipe-fx="carousel"	
    data-cycle-fx="carousel"
	data-carousel-fluid="true"
    data-cycle-timeout="3000"
    data-cycle-speed="500"	
	data-cycle-carousel-visible="5"
	data-cycle-carousel-initial-visible="5"
    data-allow-wrap="true"	
	data-cycle-pause-on-hover="true"
	data-cycle-slides="> li"	
    data-cycle-prev=".cycle-slideshow-prev100"
    data-cycle-next=".cycle-slideshow-next100">
	

<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
									
				
				<a title="Susuz Yaz"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/susuz-yaz">
			<img class="prd_img prd_img_100_0_362211 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/s/u/susuz-yaz-1581064682.jpg" alt="Susuz Yaz" title="Susuz Yaz" />
		</a>
		<noscript>
			<a title="Susuz Yaz"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/susuz-yaz">
				<img class="prd_img prd_img_100_0_362211 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/s/u/susuz-yaz-1581064682.jpg" alt="Susuz Yaz" title="Susuz Yaz" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/susuz-yaz">Susuz Yaz</a></div>
				
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="30.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>30<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="18.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>18<sup>,00</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362211" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
									
				
				<a title="Viran Dağlar"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/viran-daglar">
			<img class="prd_img prd_img_100_1_362168 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/v/i/viran-daglarf9e9fca98d81061422ac5b2e490e0e95.jpg" alt="Viran Dağlar" title="Viran Dağlar" />
		</a>
		<noscript>
			<a title="Viran Dağlar"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/viran-daglar">
				<img class="prd_img prd_img_100_1_362168 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/v/i/viran-daglarf9e9fca98d81061422ac5b2e490e0e95.jpg" alt="Viran Dağlar" title="Viran Dağlar" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/viran-daglar">Viran Dağlar</a></div>
				
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="40.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>40<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="24.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>24<sup>,00</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362168" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
									
				
				<a title="Zeliş (Tütün Zamanı 1)"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/zelis-tutun-zamani-1">
			<img class="prd_img prd_img_100_2_362501 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/n/e/necati-cumali-zelis-kapak-1581061666.jpg" alt="Zeliş (Tütün Zamanı 1)" title="Zeliş (Tütün Zamanı 1)" />
		</a>
		<noscript>
			<a title="Zeliş (Tütün Zamanı 1)"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/zelis-tutun-zamani-1">
				<img class="prd_img prd_img_100_2_362501 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/n/e/necati-cumali-zelis-kapak-1581061666.jpg" alt="Zeliş (Tütün Zamanı 1)" title="Zeliş (Tütün Zamanı 1)" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/zelis-tutun-zamani-1">Zeliş (Tütün Zamanı 1)</a></div>
				
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="30.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>30<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="18.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>18<sup>,00</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362501" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
									
				
				<a title="Acı Tütün(Tütün Zamanı 3)"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/aci-tutun-tutun-zamani-3">
			<img class="prd_img prd_img_100_3_362484 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/a/c/aci-tutun-tutun-zamani-3d8577a666dff774ab32a2ab4cae2f256.jpg" alt="Acı Tütün(Tütün Zamanı 3)" title="Acı Tütün(Tütün Zamanı 3)" />
		</a>
		<noscript>
			<a title="Acı Tütün(Tütün Zamanı 3)"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/aci-tutun-tutun-zamani-3">
				<img class="prd_img prd_img_100_3_362484 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/a/c/aci-tutun-tutun-zamani-3d8577a666dff774ab32a2ab4cae2f256.jpg" alt="Acı Tütün(Tütün Zamanı 3)" title="Acı Tütün(Tütün Zamanı 3)" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/aci-tutun-tutun-zamani-3">Acı Tütün(Tütün Zamanı 3)</a></div>
				
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="27.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>27<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="16.20" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>16<sup>,20</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362484" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
									
				
				<a title="Yağmurlarla Topraklar(T.Z.2)"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/yagmurlarla-topraklar-t-z-2">
			<img class="prd_img prd_img_100_4_362156 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/y/a/yagmurlarla-topraklar-t-z-26d32dc963e3b939350699f64cd48d132.jpg" alt="Yağmurlarla Topraklar(T.Z.2)" title="Yağmurlarla Topraklar(T.Z.2)" />
		</a>
		<noscript>
			<a title="Yağmurlarla Topraklar(T.Z.2)"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/yagmurlarla-topraklar-t-z-2">
				<img class="prd_img prd_img_100_4_362156 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/y/a/yagmurlarla-topraklar-t-z-26d32dc963e3b939350699f64cd48d132.jpg" alt="Yağmurlarla Topraklar(T.Z.2)" title="Yağmurlarla Topraklar(T.Z.2)" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/yagmurlarla-topraklar-t-z-2">Yağmurlarla Topraklar(T.Z.2)</a></div>
				
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="32.41" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>32<sup>,41</sup></span>
			<span class="price price_sale convert_cur" data-price="19.45" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>19<sup>,45</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362156" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
									
				
				<a title="Değişik Gözle"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/degisik-gozle">
			<img class="prd_img prd_img_100_5_362371 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/d/e/degisik-gozle9cff3a911b6ef74ea1a4be1c772e9f8f.jpg" alt="Değişik Gözle" title="Değişik Gözle" />
		</a>
		<noscript>
			<a title="Değişik Gözle"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/degisik-gozle">
				<img class="prd_img prd_img_100_5_362371 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/d/e/degisik-gozle9cff3a911b6ef74ea1a4be1c772e9f8f.jpg" alt="Değişik Gözle" title="Değişik Gözle" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/degisik-gozle">Değişik Gözle</a></div>
				
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="13.89" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>13<sup>,89</sup></span>
			<span class="price price_sale convert_cur" data-price="8.33" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>8<sup>,33</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362371" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
									
				
				<a title="Yalnız Kadın"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/yalniz-kadin">
			<img class="prd_img prd_img_100_6_362167 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/y/a/yalniz-kadin497dfc09254f727ae0b03b6f96effd48.jpg" alt="Yalnız Kadın" title="Yalnız Kadın" />
		</a>
		<noscript>
			<a title="Yalnız Kadın"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/yalniz-kadin">
				<img class="prd_img prd_img_100_6_362167 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/y/a/yalniz-kadin497dfc09254f727ae0b03b6f96effd48.jpg" alt="Yalnız Kadın" title="Yalnız Kadın" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/yalniz-kadin">Yalnız Kadın</a></div>
				
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="20.37" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>20<sup>,37</sup></span>
			<span class="price price_sale convert_cur" data-price="12.22" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>12<sup>,22</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362167" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
									
				
				<a title="At Kız(Bir Yaşamdan Kesitler)"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/at-kiz-bir-yasamdan-kesitler">
			<img class="prd_img prd_img_100_7_362458 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/t/u/turkan-saylan-at-kiz-kapak-1581065256.jpg" alt="At Kız(Bir Yaşamdan Kesitler)" title="At Kız(Bir Yaşamdan Kesitler)" />
		</a>
		<noscript>
			<a title="At Kız(Bir Yaşamdan Kesitler)"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/at-kiz-bir-yasamdan-kesitler">
				<img class="prd_img prd_img_100_7_362458 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/t/u/turkan-saylan-at-kiz-kapak-1581065256.jpg" alt="At Kız(Bir Yaşamdan Kesitler)" title="At Kız(Bir Yaşamdan Kesitler)" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/at-kiz-bir-yasamdan-kesitler">At Kız(Bir Yaşamdan Kesitler)</a></div>
				
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="16.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>16<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="9.60" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>9<sup>,60</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362458" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
									
				
				<a title="Beyaz İpek Gibi Yağdı Kar"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/beyaz-ipek-gibi-yagdi-kar">
			<img class="prd_img prd_img_100_8_362418 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/b/e/beyaz-ipek-gibi-yagdi-kar25eb31ac79e62677c10328d19644d6c6.jpg" alt="Beyaz İpek Gibi Yağdı Kar" title="Beyaz İpek Gibi Yağdı Kar" />
		</a>
		<noscript>
			<a title="Beyaz İpek Gibi Yağdı Kar"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/beyaz-ipek-gibi-yagdi-kar">
				<img class="prd_img prd_img_100_8_362418 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/b/e/beyaz-ipek-gibi-yagdi-kar25eb31ac79e62677c10328d19644d6c6.jpg" alt="Beyaz İpek Gibi Yağdı Kar" title="Beyaz İpek Gibi Yağdı Kar" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/beyaz-ipek-gibi-yagdi-kar">Beyaz İpek Gibi Yağdı Kar</a></div>
				
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="13.89" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>13<sup>,89</sup></span>
			<span class="price price_sale convert_cur" data-price="8.33" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>8<sup>,33</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362418" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
									
				
				<a title="Hücrede Karmen"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/hucrede-karmen">
			<img class="prd_img prd_img_100_9_362317 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/h/u/hucrede-karmen9065180bb2ab294c8a8fe2dc54d52ce7.jpg" alt="Hücrede Karmen" title="Hücrede Karmen" />
		</a>
		<noscript>
			<a title="Hücrede Karmen"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/hucrede-karmen">
				<img class="prd_img prd_img_100_9_362317 " width="100" height="100" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/h/u/hucrede-karmen9065180bb2ab294c8a8fe2dc54d52ce7.jpg" alt="Hücrede Karmen" title="Hücrede Karmen" />
			</a>
		</noscript>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/hucrede-karmen">Hücrede Karmen</a></div>
				
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="18.52" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>18<sup>,52</sup></span>
			<span class="price price_sale convert_cur" data-price="5.56" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>5<sup>,56</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362317" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>




	</ul>
	<div class="clear"></div>
	
		
	<div class="clear"></div>
	</div>
	
	<div class="box_footer"></div>
</div>
</div>
	<div class="mod_container " id="mod_container_101"></div>

                  </div>
      <div class="clear"></div>
	</div>
</main>


<div class="clear"></div>  

<footer class="footer">
	<div id="dump"></div>	
	<div class="cw">
		<div>
			<div class="footer_content">
		
		
				<div class="items_col items_col_70">
					<div class="footer_menu">
							<ul>
			<li ><a href="/iletisim.html" ><span>Müşteri Hizmetleri</span></a>
						<ul>
											<li ><a href="/hakkimizda" ><span>Hakkımızda</span></a>
						
													
						
						</li>
											<li ><a href="/kargo-ve-teslimat" ><span>Kargo ve Teslimat</span></a>
						
													
						
						</li>
											<li ><a href="/gizlilik-ve-guvenlik" ><span>Gizlilik ve Güvenlik</span></a>
						
													
						
						</li>
											<li ><a href="/siparis-kosullari" ><span>Sipariş Koşulları</span></a>
						
													
						
						</li>
											<li ><a href="/uyelik-kosullari" ><span>Üyelik Koşulları</span></a>
						
													
						
						</li>
											<li ><a href="/mesafeli-satis-sozlesmesi" ><span>Mesafeli Satış Sözleşmesi</span></a>
						
													
						
						</li>
											<li ><a href="/iletisim.html" ><span>İletişim</span></a>
						
													
						
						</li>
								
				</ul>
					</li>			
			<li ><a href="/kategoriler.html" ><span>Kategoriler</span></a>
						<ul>
											<li ><a href="/cocuk" ><span>Çocuk</span></a>
						
													
						
						</li>
											<li ><a href="/genclik" ><span>Gençlik</span></a>
						
													
						
						</li>
											<li ><a href="/inceleme" ><span>İnceleme</span></a>
						
													
						
						</li>
											<li ><a href="/roman" ><span>Roman</span></a>
						
													
						
						</li>
								
				</ul>
					</li>			
			
	</ul>
		
					</div>			
					<div class="clear"></div>	
				</div>
				<div class="items_col items_col_30">
					<div class="footer_adr_col">
					<div class="footer_adr_box">
					Yeni Gün Haber Ajansı Basın ve Yayıncılık A.Ş.<br/>
					Prof. Nurettin Mazhar Öktel Sokak No: 2 34381 Şişli / İstanbul<br />					
					<a href="tel:0 212 343 72 74">0 212 343 72 74</a>															</div>
					<div class="footer_social_menu">
						<div class="footer_header">Bizi takip edin</div>							
							<ul>
			<li ><a href="https://www.facebook.com/" target="_blank"><span><i class="fa fa-facebook"></i></span></a>
				</li>			
			<li ><a href="http://www.twitter.com/" target="_blank"><span><i class="fa fa-twitter"></i></span></a>
				</li>			
			<li ><a href="https://www.instagram.com/" target="_blank"><span><i class="fa fa-instagram"></i></span></a>
				</li>			
			
	</ul>
	
					</div>				
					</div>
					<div class="clear"></div>				
				</div>
				
				<div class="clear"></div>

				<div class="banner_footer">			
									
					
						
					
				</div>
				
				<div class="logo_footer"><img src="/u/cumhuriyetkitap/cumhuriyet-kitaplari-1552055922.png" alt="cumhuriyetkitap.com.tr" /></div>
				<div class="copyright">&copy; 2020 cumhuriyetkitap.com.tr Tüm hakları saklıdır.</div> 
				<div class="clear"></div>		

			</div>
		</div>

	</div>
	
	
<div class="toTop"><span class="fa fa-arrow-up"></span></div>
<div class="dy_logo"><a target="_blank" title="E-Ticaret"   href="https://www.dokuzyazilim.com">E-ticaret</a>  <a title="E-Ticaret" target="_blank"  href="http://www.dokuzyazilim.com"><img src="/i/dokuzyazilim_logo.png" alt="E-Ticaret" width="94" height="26" /></a></div>
</footer>

<form action="https://www.cumhuriyetkitap.com.tr/">
<input type="hidden" id="http_url" value="https://www.cumhuriyetkitap.com.tr/"  />
<input type="hidden" id="https_url" value="https://www.cumhuriyetkitap.com.tr/"  />
<input type="hidden" id="label_add_to_cart" value="Sepete Ekle"  />
<input type="hidden" id="label_adding" value="Ekleniyor"  />
<input type="hidden" id="label_added" value="Eklendi"  />
		<input type="hidden" name="ctg_path" class="ctg_path_items" value="2010" />
	


</form>
<div style="display:none;">
		
	<div id="dummy_elm"></div><div id="label_close">Kapat</div><div class="button_adding_to_cart"></div><div class="button_added_to_cart"></div></div>		
</div>

</div>
</div>
</div>
</div>




<link type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,600&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<script  src="/u/cumhuriyetkitap/combine.js?v=436"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-139417607-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-139417607-1');
</script>



<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<!--  Bu site Dokuz Yazılım Eticaret Paketi kullanılarak yapılmıştır  -->
<!--                                                                  -->
<!--             @ Copyright 2020-->
<!--       Programın tüm hakları Dokuz Yazılım adına kayıtlıdır.      -->
<!--               İrtibat İçin: www.dokuzyazilim.com	              -->
<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->

</body>
</html>
