<!DOCTYPE html>
<html lang="tr-TR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Türkiye&#039;nin Demokrasi Sınavı Mehmet Kabasakal</title>
<meta name="Description" content="Türkiye&#039;nin Demokrasi Sınavı Demokrasi, insanlığın yüzyıllar boyunca bulabildiği en iyi yönetim biçimidir. Demokrasiyi sürekli kılmak, onun dayandığı ilke ve ku" />
<meta name="keywords" content="Türkiye&#039;nin Demokrasi Sınavı, Mehmet Kabasakal, Cumhuriyet Kitapları,İnceleme, ,kitap" />
<meta name="robots" content="index, follow" />
 


<meta property="og:title" content="Türkiye&#039;nin Demokrasi Sınavı Mehmet Kabasakal" />
<meta property="og:description" content="Türkiye&#039;nin Demokrasi Sınavı Demokrasi, insanlığın yüzyıllar boyunca bulabildiği en iyi yönetim biçimidir. Demokrasiyi sürekli kılmak, onun dayandığı ilke ve ku" />
<meta property="og:type" content="product" />
<meta property="og:url" content="https://www.cumhuriyetkitap.com.tr/turkiyenin-demokrasi-sinavi" />
<meta property="og:site_name" content="https://www.cumhuriyetkitap.com.tr/" />
<meta property="og:image" content="https://www.cumhuriyetkitap.com.tr/u/cumhuriyetkitap/img/b/m/e/mehmet-kabasakal-01-1591181839.jpg" />
<meta name="twitter:card" content="product">
<meta name="twitter:domain" content="https://www.cumhuriyetkitap.com.tr/">
<meta name="twitter:url" content="https://www.cumhuriyetkitap.com.tr/turkiyenin-demokrasi-sinavi">

<meta name="twitter:title" content="Türkiye&#039;nin Demokrasi Sınavı Mehmet Kabasakal">
<meta name="twitter:description" content="Türkiye&#039;nin Demokrasi Sınavı Demokrasi, insanlığın yüzyıllar boyunca bulabildiği en iyi yönetim biçimidir. Demokrasiyi sürekli kılmak, onun dayandığı ilke ve ku">
<meta name="twitter:image" content="https://www.cumhuriyetkitap.com.tr/u/cumhuriyetkitap/img/b/m/e/mehmet-kabasakal-01-1591181839.jpg">




<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>


<meta property="og:image" content="https://www.cumhuriyetkitap.com.tr/u/cumhuriyetkitap/img/b/m/e/mehmet-kabasakal-01-1591181839.jpg" />

<link rel="canonical" href="https://www.cumhuriyetkitap.com.tr/turkiyenin-demokrasi-sinavi" />
<meta property="og:url" content="https://www.cumhuriyetkitap.com.tr/turkiyenin-demokrasi-sinavi" />


<link rel="dns-prefetch" href="//cdn1.dokuzsoft.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googleadservices.com" />

<link rel="shortcut icon" href="/u/cumhuriyetkitap/favicon.ico?v=436" type="image/x-icon" />


<link type="text/css" href="/u/cumhuriyetkitap/combine.css?v=436" rel="stylesheet" />


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53520061, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53520061" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<style>
.slide_banner_wrapper .cycle-slideshow-wrapper .cycle-slideshow-prev,
.slide_banner_wrapper .cycle-slideshow-wrapper .cycle-slideshow-next{
	display: block;
top: 45%;
}
@media only screen and (max-width:767px) {
.slide_banner_wrapper .cycle-slideshow-wrapper .cycle-slideshow-nav{display: none;}

}

.prd_view .profit_row{display: none;}
</style></head>

<body>
<div class="page_prdview   ">
<div class="container   container_responsive ">
<div class="header_full_bg">
<div class="content_full_bg">
     
<div class="content_wrapper">
 	 
<header class="header">
    
	  
	      <div class="bar_top">    	
        <div class="cw">	        	
        
        	
	        	
			<div class="top_menu">
            	<ul>
			<li ><a href="/" ><span>Ana Sayfa</span></a>
				</li>			
			<li ><a href="/kargo-ve-teslimat" ><span>Kargo ve Teslimat</span></a>
				</li>			
			<li ><a href="/gizlilik-ve-guvenlik" ><span>Gizlilik ve Güvenlik</span></a>
				</li>			
			<li ><a href="/siparis-kosullari" ><span>Sipariş Koşulları</span></a>
				</li>			
			<li ><a href="/iletisim.html" ><span>İletişim</span></a>
				</li>			
			
	</ul>

			</div>
			
			<div class="user_menu">
									<ul class="user_menu_out">
					    						
						<li><a  href="https://www.cumhuriyetkitap.com.tr/register" rel="nofollow"><span>Üye ol</span></a></li>			
						<li><a href="https://www.cumhuriyetkitap.com.tr/login" rel="nofollow"><span>Üye Girişi</span></a>
							<ul><li><div class="login_top_box">
	
	
	<div class="login_top_content">

		<form name="form1" method="post" action="https://www.cumhuriyetkitap.com.tr/login">
		<input  name="return_url" id="return_url"  type="hidden" value="https://www.cumhuriyetkitap.com.tr/turkiyenin-demokrasi-sinavi" />
		<div class="login_top_form_container">
		<div class="login_top_row">	
			<input placeholder="Email Adresi" class="inp_text" name="email" id="email"  type="email" value="" />
		</div>

		<div class="login_top_row">		
			<input placeholder="Şifre" class="inp_text" name="password" id="password" type="password" value=""  />
		</div>
		<div class="login_top_row">		
			<input type="submit" class="button login_button" value="Giriş" />			
		</div>		
		<div class="login_top_row">
			<a class="login_top_forgot" href="https://www.cumhuriyetkitap.com.tr/pass-forgot" rel="nofollow">Şifremi unuttum</a>
		</div>
		<div class="login_top_row">
			<a class="register_link" href="https://www.cumhuriyetkitap.com.tr/register" rel="nofollow">Üye ol</a>
		</div>
					<div class="login_top_row social_login_buttons" >
									
						
		</div>
					
		
		</div>
		</form>
		

		
	</div>
	<div class="login_top_footer"></div>
</div>	
</li></ul>	
						</li>												
					</ul>					
					
			</div>
			
			
			

			
			<div class="clear"></div>
        </div>
    </div>
		       	
      <div class="cw header_content">
      
      	  
      
          <div class="logo">
              <a href="https://www.cumhuriyetkitap.com.tr/"><img src="/u/cumhuriyetkitap/cumhuriyet-kitaplari-1552055922.png" alt="cumhuriyetkitap.com.tr" /></a>
          </div>
	
	
							
			<div class="search_box" data-error-text="Arama için en az 3 karakter girmelisiniz.">	
	<form action="https://www.cumhuriyetkitap.com.tr/index.php?" onsubmit="return checkSearchForm(this);">
	<input type="hidden" name="p" value="Products" />
	<input type="hidden" id="q_field_active" name="q_field_active" value="0" />
	
	<div class="search_area">		
		<select name="ctg_id" class="inp_select">
		<option value="">Tüm kategorilerde</option>			
			
	<option value="2004">Anı</option>
	
	<option value="2043">Anı - Söyleşi</option>
	
	<option value="2030">Anı Röportaj</option>
	
	<option value="2055">Anı-Röportaj</option>
	
	<option value="2032">Anı-Yaşamöyküsü</option>
	
	<option value="2047">Araştırma</option>
	
	<option value="2009">Aydınlanma Kitaplığı</option>
	
	<option value="2061">Belge- derleme</option>
	
	<option value="2051">Belgesel - İnceleme</option>
	
	<option value="2033">Belgesel Roman</option>
	
	<option value="2059">Bilişim yazıları</option>
	
	<option value="2002">Çocuk</option>
	
	<option value="2019">Çocuk şiir</option>
	
	<option value="2000">Deneme</option>
	
	<option value="2053">Deneme İnceleme</option>
	
	<option value="2026">Deneme röportaj</option>
	
	<option value="2020">Deneme- İnceleme</option>
	
	<option value="2045">Deneme-İnceleme</option>
	
	<option value="2031">Derleme</option>
	
	<option value="2060">Derleme - Yaşamöyküsü</option>
	
	<option value="2044">Derleme-Makale</option>
	
	<option value="2035">Edebiyat- Eleştiri</option>
	
	<option value="2012">Eleştirel Deneme</option>
	
	<option value="2058">Fabl - Gülmece</option>
	
	<option value="2025">Fotoğraf</option>
	
	<option value="2017">Gençlik</option>
	
	<option value="2021">Gezi</option>
	
	<option value="2022">Gezi deneme</option>
	
	<option value="2007">Gezi İnceleme</option>
	
	<option value="2037">Gezi-Deneme</option>
	
	<option value="2036">Gezi-İnceleme</option>
	
	<option value="2039">Gezi-Röportaj</option>
	
	<option value="2057">Gülmece</option>
	
	<option value="2029">Güncel Araştırma</option>
	
	<option value="2052">Hiciv- mizah</option>
	
	<option value="2050">Hikaye</option>
	
	<option value="2001">İnceleme</option>
	
	<option value="2024">İnceleme - Felsefe</option>
	
	<option value="2054">İnceleme - Siyasi Yazılar</option>
	
	<option value="2006">İnceleme- Derleme</option>
	
	<option value="2008">Karikatür</option>
	
	<option value="2027">Kişisel Gelişim</option>
	
	<option value="2040">Makale</option>
	
	<option value="2049">Mektup</option>
	
	<option value="2010">öykü</option>
	
	<option value="2018">Popüler Bilim</option>
	
	<option value="2048">Portreler</option>
	
	<option value="2038">Psikoloji</option>
	
	<option value="2003">Roman</option>
	
	<option value="2016">Röportaj</option>
	
	<option value="2056">Röportaj - İnceleme</option>
	
	<option value="2041">Röportaj-İnceleme</option>
	
	<option value="2015">Siyasi Tarih</option>
	
	<option value="2005">Siyasi Yazılar</option>
	
	<option value="2034">Söyleşi</option>
	
	<option value="2042">Söyleşi-İnceleme</option>
	
	<option value="2011">Sözlük</option>
	
	<option value="2046">Spor</option>
	
	<option value="2013">Şiir</option>
	
	<option value="2028">Tarih</option>
	
	<option value="2023">Tiyatro</option>
	
	<option value="2014">Yaşamöyküsü</option>
	
	<option value="2067">Bilim Seti</option>
	
	<option value="2070">Hediyelik eşya</option>
	
	<option value="2068">Server Tanilli</option>
	
	<option value="2069">Set Kitaplar</option>

								
		</select>	
		<input data-container="search_box" type="text" name="q"  id="qsearch" class="inp_text inp_search" value=""  placeholder="kitap adı / yazar / yayınevi " />
		<button type="submit" class="button button_search" name="search">Ara</button>
	</div>
	<a class="adv_search" href="https://www.cumhuriyetkitap.com.tr/index.php?p=Products&amp;search_form=1" rel="nofollow">Detaylı Arama</a>	
		
	
	<input type="hidden" id="q_field" name="q_field" value="" />
	</form>
	<div class="clear"></div>
</div>			 	
			
				
				
			<div class="banner_header"></div>	
				
				
			<a class="cart_box " href="https://www.cumhuriyetkitap.com.tr/cart">
	<span class="cart_icon"><span class="fa fa-shopping-cart"></span></span>
	<span class="cart_header">Sepetim (<span class="dy_cart_prd_count">0</span>)</span>
	<span class="cart_box_total">Toplam: <span class="dy_cart_prd_total_str"><span class="fa fa-try fa_cur_code"></span>0<sup>,00</sup></span></span>
</a>

				

		<div class="clear"></div>
    </div>

		
	<div class="clear"></div>	
    
    
    
    <nav class="main_menu">
    	<div class="cw">
    	<span class="fa fa-bars"></span>
    		<ul>
			<li ><a href="/" ><span>Anasayfa</span></a>
				</li>			
			<li ><a href="/yeni-urunler" ><span>Yeni Ürünler</span></a>
				</li>			
			<li ><a href="/en-cok-satanlar" ><span>En çok satanlar</span></a>
				</li>			
			<li ><a href="/kategoriler.html" ><span>Kategoriler</span></a>
						<ul>
											<li ><a href="/ani" ><span>Anı</span></a>
						
													
						
						</li>
											<li ><a href="/arastirma" ><span>Araştırma</span></a>
						
													
						
						</li>
											<li ><a href="/derleme" ><span>Derleme</span></a>
						
													
						
						</li>
											<li ><a href="/gezi" ><span>Gezi</span></a>
						
													
						
						</li>
								
				</ul>
					</li>			
			<li ><a href="/yazarlar.html" ><span>Yazarlar</span></a>
				</li>			
			<li ><a href="/set-kitaplar" ><span>Set Kitaplar</span></a>
				</li>			
			<li ><a href="https://www.cumhuriyetarsivi.com" target="_blank"><span>Cumhuriyet e-Gazete</span></a>
				</li>			
			
	</ul>
 
    	<div class="cart_box_fixed"><a href="https://www.cumhuriyetkitap.com.tr/cart"><span class="fa fa-shopping-cart"></span></a></div>   	
    	<div class="clear"></div>
    	</div>	
	</nav>
	
</header> 

<main class="content_body">

	<div class="clear"></div>
	
  	
			
	<div id="layout_style" class="content_body_cw cw layout_010">
        <div class="main_content">
              



<div class="view prd_view" data-prd-id="362549" data-prd-name="Türkiye&#039;nin Demokrasi Sınavı" data-prd-barcode="9786051400822" data-prd-price="30.00" data-prd-final-price="18.00">
	
	
	<div class="bread_crumbs">
<ul itemscope itemtype="http://schema.org/BreadcrumbList">
								
		   <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		     <a itemprop="item" href="/">
		     <span itemprop="name">Anasayfa</span></a>
		     <meta itemprop="position" content="1" />
		   </li>
		   		   <li>&gt;</li>
		   		   
									
		   <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		     <a itemprop="item" href="https://www.cumhuriyetkitap.com.tr/inceleme">
		     <span itemprop="name">İnceleme</span></a>
		     <meta itemprop="position" content="2" />
		   </li>
		   		   
				
 </ul>
 <div class="clear"></div>
</div>	
	

	
	<div class="col1">
	
				<div class="prd_view_img_box">	
			
						<div class="discount_img" title="İndirimli Kitap|Bu kitabı satın aldığınızda %40 karlı çıkacaksınız."><sub>%</sub>40</div>
					
		<div class="new_icon"><span>Yeni</span></div>		
					
			<a href="https://www.cumhuriyetkitap.com.tr/u/cumhuriyetkitap/img/c/m/e/mehmet-kabasakal-01-1591181839.jpg" class="fancybox" id="main_img_link"><img id="main_img" class="tooltipx prd_img prd_view_img" width="300" height="300" src="https://www.cumhuriyetkitap.com.tr/u/cumhuriyetkitap/img/b/m/e/mehmet-kabasakal-01-1591181839.jpg" data-zoom-image="https://www.cumhuriyetkitap.com.tr/u/cumhuriyetkitap/img/c/m/e/mehmet-kabasakal-01-1591181839.jpg" alt="Türkiye&#039;nin Demokrasi Sınavı Mehmet Kabasakal" title="Türkiye&#039;nin Demokrasi Sınavı Mehmet Kabasakal" /></a>	
					
			

			
		</div>
	
	
	
				
		
		
	
			
	
	</div>
	
	
	
	
	
	
	<div class="col2">
		<h1 class="contentHeader prdHeader">Türkiye'nin Demokrasi Sınavı</h1>
		
		
		
		<div class="prd_brand_box">
										<a class="writer" href="https://www.cumhuriyetkitap.com.tr/mehmet-kabasakal"><span>Mehmet Kabasakal</span></a>			
					
			
						
						<a class="publisher" href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari"><span>Cumhuriyet Kitapları</span></a>
					</div>
		
		
		
	
					<div class="prd_view_price_row list_price_row">
			<span class="prd_view_price_label">Liste Fiyatı</span> :
			<span class="prd_view_price_value price_cancelled"><span id="prd_price_display"><span class="fa fa-try fa_cur_code"></span>30<sup>,00</sup></span></span>
			</div>
			<div class="prd_view_price_row sale_price_row">
			<span class="prd_view_price_label">İndirimli Fiyat</span> :
			<span class="prd_view_price_value final_price"><span id="prd_final_price_display"><span class="fa fa-try fa_cur_code"></span>18<sup>,00</sup></span></span>
			</div>
			
						<div class="prd_view_price_row profit_row">
				<span class="prd_view_price_label">Kazancınız</span> : 
				<span class="prd_view_price_value"><span id="profit_display"><span class="fa fa-try fa_cur_code"></span>12<sup>,00</sup></span></span>	
			</div>
				
		
		
					
			<div class="prd_view_price_row sale_price_inst_row">
				<span class="prd_view_price_label">Taksitli fiyat </span> : 
				<span class="prd_view_price_value ">9 x <span  id="min_inst_price_display"><span class="fa fa-try fa_cur_code"></span>2<sup>,20</sup></span></span>
			</div>
						
					
			
		
		
		
		

				
		
		
				
		

		
		
		
		
	</div>	
	
	
	
	
	
	<div class="col3">
	
		<div class="col3_padding">
		
						<div class="discount" title="İndirimli Kitap|Bu kitabı satın aldığınızda %40 karlı çıkacaksınız."><sub>%</sub>40</div>
			
			
							
					
	
					
			
				
					
				
				
						
											<div class="prd_supply_time fast_delivery">Aynı gün kargo</div>	
							
			
				
					<div class="actions">
					
					
						 
										
						
							
							<input class="inp_text prd-quantity" size="1" min="1" type="number" name="quantity" value="1"  />
								
						
												
						<a data-prd-id="362549" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>					
						
			
					</div>	
			
			
			
					
								
					
	
	
					
		
		
		
		
					
		
		
		
			<div class="vote_section">
<div class="vote_imgs">
		<a class="vote_items dy_selected" rel="nofollow" onclick="$('.vote_result_362549').loadPage($(this).attr('href'),'#vote_result');$(this).parents('.vote_section').find('.vote_result').show();return false;" href="https://www.cumhuriyetkitap.com.tr/index.php?save=1&amp;p=Votes&amp;vote_value=1&amp;item_id=362549&amp;item_type=prd&amp;no_common=1" >	
		<span class="fa fa-star "></span>
	</a>
		<a class="vote_items dy_selected" rel="nofollow" onclick="$('.vote_result_362549').loadPage($(this).attr('href'),'#vote_result');$(this).parents('.vote_section').find('.vote_result').show();return false;" href="https://www.cumhuriyetkitap.com.tr/index.php?save=1&amp;p=Votes&amp;vote_value=2&amp;item_id=362549&amp;item_type=prd&amp;no_common=1" >	
		<span class="fa fa-star "></span>
	</a>
		<a class="vote_items dy_selected" rel="nofollow" onclick="$('.vote_result_362549').loadPage($(this).attr('href'),'#vote_result');$(this).parents('.vote_section').find('.vote_result').show();return false;" href="https://www.cumhuriyetkitap.com.tr/index.php?save=1&amp;p=Votes&amp;vote_value=3&amp;item_id=362549&amp;item_type=prd&amp;no_common=1" >	
		<span class="fa fa-star "></span>
	</a>
		<a class="vote_items dy_selected" rel="nofollow" onclick="$('.vote_result_362549').loadPage($(this).attr('href'),'#vote_result');$(this).parents('.vote_section').find('.vote_result').show();return false;" href="https://www.cumhuriyetkitap.com.tr/index.php?save=1&amp;p=Votes&amp;vote_value=4&amp;item_id=362549&amp;item_type=prd&amp;no_common=1" >	
		<span class="fa fa-star "></span>
	</a>
		<a class="vote_items dy_selected" rel="nofollow" onclick="$('.vote_result_362549').loadPage($(this).attr('href'),'#vote_result');$(this).parents('.vote_section').find('.vote_result').show();return false;" href="https://www.cumhuriyetkitap.com.tr/index.php?save=1&amp;p=Votes&amp;vote_value=5&amp;item_id=362549&amp;item_type=prd&amp;no_common=1" >	
		<span class="fa fa-star "></span>
	</a>
		
	<span class="vote_stats">5.00/5</span>

</div>
<div class="vote_result vote_result_362549" onclick="$(this).toggle()"></div>	
</div>	
			<div class="prd_view_actions">
	<a class="button button_s button_share" title="Paylaşın!|Bu kitabı arkadaşlarınıza da tavsiye edin." rel="nofollow" href="#" onclick="$('.result_container').loadPage('https://www.cumhuriyetkitap.com.tr/index.php?p=Sharings&amp;shr_item_id=362549&amp;popup=1&amp;no_common=1','Tavsiye et');return false;"><span class="">Tavsiye et</span></a>
	<a class="button button_s button_feedback" title="Hata bildirimi|Kitap ile ilgili bilgilerde eksik veya yanlışlık varsa lütfen buradan bildiriniz" rel="nofollow" href="#" onclick="$('.result_container').loadPage('https://www.cumhuriyetkitap.com.tr/index.php?p=ProductFeedbacks&amp;edit=-1&amp;prf_prd_id=362549&amp;popup=1&amp;no_common=1','Hata bildir');return false;"><span class="">Hata bildir</span></a>
	<a class="button button_s button_fav" title="Favorilerim ne işe yarar?|Favorilerinize eklediğiniz kitapların fiyatı değiştiğinde email ile bilgilendirilirsiniz. Favorilerimi kullanabilmek için üye girişi yapmanız gerekir." rel="nofollow" href="#" onclick="$('.result_container').load('https://www.cumhuriyetkitap.com.tr/index.php?p=Favorites&amp;add=362549&amp;fav_type=prd&amp;popup=1&amp;no_common=1','Favorilerime Ekle');return false;"><span class="">Favorilerime Ekle</span></a>
	
	
	<div class="result_container"></div>
</div>
			<div class="share-buttons">	
	<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.cumhuriyetkitap.com.tr/turkiyenin-demokrasi-sinavi&t=T%C3%BCrkiye%27nin+Demokrasi+S%C4%B1nav%C4%B1+Mehmet+Kabasakal" rel="nofollow" onclick="window.open(this.href);return false;"><span class="fa fa-facebook"></span></a>
	<a class="twitter" href="https://twitter.com/intent/tweet?text=T%C3%BCrkiye%27nin+Demokrasi+S%C4%B1nav%C4%B1+Mehmet+Kabasakal&url=https://www.cumhuriyetkitap.com.tr/turkiyenin-demokrasi-sinavi" rel="nofollow" onclick="window.open(this.href);return false;"><span class="fa fa-twitter"></span></a>
	<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cumhuriyetkitap.com.tr/turkiyenin-demokrasi-sinavi&title=T%C3%BCrkiye%27nin+Demokrasi+S%C4%B1nav%C4%B1+Mehmet+Kabasakal&summary=&source=" rel="nofollow" onclick="window.open(this.href);return false;"><span class="fa fa-linkedin"></span></a>
	<a class="pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.cumhuriyetkitap.com.tr/turkiyenin-demokrasi-sinavi&media=https://www.cumhuriyetkitap.com.tr/u/cumhuriyetkitap/img/c/m/e/mehmet-kabasakal-01-1591181839.jpg&description=T%C3%BCrkiye%27nin+Demokrasi+S%C4%B1nav%C4%B1+Mehmet+Kabasakal" rel="nofollow" onclick="window.open(this.href);return false;"><span class="fa fa-pinterest"></span></a>	
	<a class="whatsapp"  href="https://api.whatsapp.com/send?text=https://www.cumhuriyetkitap.com.tr/turkiyenin-demokrasi-sinavi"><span class="fa fa-whatsapp"></span></a>
</div>
			
		</div>
	</div>
	



	


<div class="clear"></div>
</div>





<div itemscope itemtype="http://schema.org/Product" class="rich-snippets">
	<div itemprop="sku">9786051400822</div>
	<div itemprop="productID">362549</div>
	<img itemprop="image" width="300" height="300" src="https://www.cumhuriyetkitap.com.tr/u/cumhuriyetkitap/img/b/m/e/mehmet-kabasakal-01-1591181839.jpg"  alt="Türkiye&#039;nin Demokrasi Sınavı"  />
	<div itemprop="name">Türkiye&#039;nin Demokrasi Sınavı  </div>
	 
	<div itemprop="brand">Cumhuriyet Kitapları</div>
	
	<div itemprop="offers" itemscope itemtype="http://schema.org/Offer">		
		<span itemprop="price">18.00</span>		
		<span itemprop="priceCurrency" content="TRY"></span>
				<span itemprop="availability" content="http://schema.org/InStock"></span>
					
	</div>
	
	<div itemprop="itemCondition" content="http://schema.org/NewCondition"></div>
	<div itemprop="description"><p>Demokrasi, insanlığın yüzyıllar boyunca bulabildiği en iyi yönetim biçimidir. Demokrasiyi sürekli kılmak, onun dayandığı ilke ve kurumları bir bütün olarak geliştirebilmekle olanaklıdır.</p>
<p>Türkiye, inişler çıkışlarla da olsa 1946’dan buyana yaklaşık 75 yıldır çok partili siyasal hayatı sürdürmektedir. Türkiye demokrasisi açısından en büyük sorun, kuvvetler ayrımına ve hukukun üstünlüğüne dayanan ve “yasalara uygun olarak iyi işleyen” bir devlet mekanizmasının bulunmamasıdır. Üstelik 2017 Anayasa değişiklikleriyle “tek adam yönetimi” yasallaşmıştır. Türkiye’de demokratik rejimin varlığı ve işlerliği, devletin bütün kurum ve kurallarıyla yeniden inşa ve tanzim edilmesine bağlıdır.</p>
<p>Bu kitabın amacı, Cumhuriyetin kurucularının hedeflediği çağdaş demokrasinin ülkemizde yerleşmesine ve kökleşmesine katkıda bulunmak, bu doğrultuda Türkiye’de demokrasinin eksikliklerini ortaya koyarak, toplumun, ilgili tüm kurum ve kuruluşların katkısıyla bu eksiklerin giderilmesine çalışmak ve ülkede demokrasinin pekişmesine katkı sağlamaktır. Özetle, çağdaş bir anayasa ile güçler arasında dengenin yeniden kurulmasıyla, hoşgörü ve uzlaşmaya dayalı bir siyasal kültürün geliştirilmesiyle Türkiye’nin demokrasi sınavını başarıyla vermesine yönelik bir çabadır.</p></div>
	
			
	
</div>


                  	<div class="mod_container " id="mod_container_120"></div>
	<div class="mod_container " id="mod_container_94">






<div class="box tabs_view">
	<ul class="box_header tabs_view_nav">
						<li><a href="#tab_95_3"><span>Açıklama</span></a></li>
								<li><a href="#tab_96_3"><span>Taksit Seçenekleri</span></a></li>
								<li><a href="#tab_97_3"><span>Yorumlar</span></a></li>
						
	</ul>

	
	<ul class="tabs_view_content">
	
				
				<li ><a href="#tab_95_3"><span>Açıklama</span></a>
						
			<ul id="tab_95_3" class="box_content tab_item">
				<li><div class=""><div class="box box_prd box_prd_3 box_prd_detail">
	
	<div class="box_content">

			
						<div class="wysiwyg prd_description">		
				<p>Demokrasi, insanlığın yüzyıllar boyunca bulabildiği en iyi yönetim biçimidir. Demokrasiyi sürekli kılmak, onun dayandığı ilke ve kurumları bir bütün olarak geliştirebilmekle olanaklıdır.</p>
<p>Türkiye, inişler çıkışlarla da olsa 1946’dan buyana yaklaşık 75 yıldır çok partili siyasal hayatı sürdürmektedir. Türkiye demokrasisi açısından en büyük sorun, kuvvetler ayrımına ve hukukun üstünlüğüne dayanan ve “yasalara uygun olarak iyi işleyen” bir devlet mekanizmasının bulunmamasıdır. Üstelik 2017 Anayasa değişiklikleriyle “tek adam yönetimi” yasallaşmıştır. Türkiye’de demokratik rejimin varlığı ve işlerliği, devletin bütün kurum ve kurallarıyla yeniden inşa ve tanzim edilmesine bağlıdır.</p>
<p>Bu kitabın amacı, Cumhuriyetin kurucularının hedeflediği çağdaş demokrasinin ülkemizde yerleşmesine ve kökleşmesine katkıda bulunmak, bu doğrultuda Türkiye’de demokrasinin eksikliklerini ortaya koyarak, toplumun, ilgili tüm kurum ve kuruluşların katkısıyla bu eksiklerin giderilmesine çalışmak ve ülkede demokrasinin pekişmesine katkı sağlamaktır. Özetle, çağdaş bir anayasa ile güçler arasında dengenin yeniden kurulmasıyla, hoşgörü ve uzlaşmaya dayalı bir siyasal kültürün geliştirilmesiyle Türkiye’nin demokrasi sınavını başarıyla vermesine yönelik bir çabadır.</p>		
			</div>
						
			
						
			<div class="table-block view-table prd_custom_fields">
			
				
								
												
						<div class="table-row table-body-row prd_custom_fields_0"><div class="table-cell prd-features-label">Stok Kodu</div><div class="table-cell">:</div><div class="table-cell">9786051400822</div></div>																																
									
									
									
									
																
				
			</div>
			
						
			<div class="clear"></div>
			
									
					
		<div class="clear"></div>
		
	</div>
	<div class="box_footer"></div>
</div>	<div class="clear"></div></div></li>
			</ul>
			
			
		</li>
						
				<li ><a href="#tab_96_3"><span>Taksit Seçenekleri</span></a>
						
			<ul id="tab_96_3" class="box_content tab_item">
				<li><div class="">
<div class="box box_installments bordernone">
	
	<div class="box_content">
	
	
<div class="">
	
		

		
	
	
	
<div class="inst-table-wrapper flexible">	

	<div class="inst_header">
		
						<div>Maximum Kartlar</div>
						
	
	</div>                    
	
	<div class="table-block table-block-no-rsp inst_table">
	
		<div class="table-row table-row-no-rsp inst_header2">
			
			<div class="table-cell table-cell-no-rsp table-cell-center inst_num" >Taksit Sayısı</div>
			
			<div class="table-cell table-cell-no-rsp table-cell-center  inst_cell" >Taksit tutarı</div>
			<div class="table-cell table-cell-no-rsp table-cell-center inst_cell" >Genel Toplam</div>
		</div>
		
		
								
		<div class="table-row table-row-no-rsp dy_selected">
			
			<div class="table-cell table-cell-no-rsp inst_num" style="text-align:center;">Tek Çekim</div>
			
			<div class="table-cell table-cell-no-rsp inst_cell" style="text-align:center;">18,00&nbsp;&nbsp;&nbsp;</div>
			<div class="table-cell table-cell-no-rsp inst_cell" style="text-align:center;">18,00&nbsp;&nbsp;&nbsp;</div>
		</div>

		
	</div>
</div>		


	
	

		
	
	
	
<div class="inst-table-wrapper flexible">	

	<div class="inst_header">
		
						<div>Diğer Kartlar</div>
						
	
	</div>                    
	
	<div class="table-block table-block-no-rsp inst_table">
	
		<div class="table-row table-row-no-rsp inst_header2">
			
			<div class="table-cell table-cell-no-rsp table-cell-center inst_num" >Taksit Sayısı</div>
			
			<div class="table-cell table-cell-no-rsp table-cell-center  inst_cell" >Taksit tutarı</div>
			<div class="table-cell table-cell-no-rsp table-cell-center inst_cell" >Genel Toplam</div>
		</div>
		
		
								
		<div class="table-row table-row-no-rsp dy_selected">
			
			<div class="table-cell table-cell-no-rsp inst_num" style="text-align:center;">Tek Çekim</div>
			
			<div class="table-cell table-cell-no-rsp inst_cell" style="text-align:center;">18,00&nbsp;&nbsp;&nbsp;</div>
			<div class="table-cell table-cell-no-rsp inst_cell" style="text-align:center;">18,00&nbsp;&nbsp;&nbsp;</div>
		</div>

		
	</div>
</div>		


	
	


<div class="clear"></div>

</div>

	</div>
	<div class="box_footer"></div>
</div>

<div class="clear"></div></div></li>
			</ul>
			
			
		</li>
						
				<li ><a href="#tab_97_3"><span>Yorumlar</span></a>
						
			<ul id="tab_97_3" class="box_content tab_item">
				<li><div class=""><div class="box box_comments">
	<div class="box_content">


		<a class="button button_add_comment" href="javascript:void(0);" onclick="$('.comment_form_container').loadPage('https://www.cumhuriyetkitap.com.tr/index.php?p=Comments&amp;popup=1&amp;edit=-1&amp;prd_id=362549&amp;no_common=1');"><span>Yorum yaz</span></a>	

		<div class="comment_form_container"></div>
	
	
				<div style="margin:10px;">Bu kitabı henüz kimse eleştirmemiş. </div>
				
			

	</div>
	<div class="box_footer"></div>
</div><div class="clear"></div></div></li>
			</ul>
			
			
		</li>
				
				
	</ul>	
	<div class=clear></div>
</div>

</div>
	<div class="mod_container " id="mod_container_98"></div>
	<div class="mod_container " id="mod_container_100"></div>
	<div class="mod_container " id="mod_container_101"></div>

                  </div>
      <div class="clear"></div>
	</div>
</main>


<div class="clear"></div>  

<footer class="footer">
	<div id="dump"></div>	
	<div class="cw">
		<div>
			<div class="footer_content">
		
		
				<div class="items_col items_col_70">
					<div class="footer_menu">
							<ul>
			<li ><a href="/iletisim.html" ><span>Müşteri Hizmetleri</span></a>
						<ul>
											<li ><a href="/hakkimizda" ><span>Hakkımızda</span></a>
						
													
						
						</li>
											<li ><a href="/kargo-ve-teslimat" ><span>Kargo ve Teslimat</span></a>
						
													
						
						</li>
											<li ><a href="/gizlilik-ve-guvenlik" ><span>Gizlilik ve Güvenlik</span></a>
						
													
						
						</li>
											<li ><a href="/siparis-kosullari" ><span>Sipariş Koşulları</span></a>
						
													
						
						</li>
											<li ><a href="/uyelik-kosullari" ><span>Üyelik Koşulları</span></a>
						
													
						
						</li>
											<li ><a href="/mesafeli-satis-sozlesmesi" ><span>Mesafeli Satış Sözleşmesi</span></a>
						
													
						
						</li>
											<li ><a href="/iletisim.html" ><span>İletişim</span></a>
						
													
						
						</li>
								
				</ul>
					</li>			
			<li ><a href="/kategoriler.html" ><span>Kategoriler</span></a>
						<ul>
											<li ><a href="/cocuk" ><span>Çocuk</span></a>
						
													
						
						</li>
											<li ><a href="/genclik" ><span>Gençlik</span></a>
						
													
						
						</li>
											<li ><a href="/inceleme" ><span>İnceleme</span></a>
						
													
						
						</li>
											<li ><a href="/roman" ><span>Roman</span></a>
						
													
						
						</li>
								
				</ul>
					</li>			
			
	</ul>
		
					</div>			
					<div class="clear"></div>	
				</div>
				<div class="items_col items_col_30">
					<div class="footer_adr_col">
					<div class="footer_adr_box">
					Yeni Gün Haber Ajansı Basın ve Yayıncılık A.Ş.<br/>
					Prof. Nurettin Mazhar Öktel Sokak No: 2 34381 Şişli / İstanbul<br />					
					<a href="tel:0 212 343 72 74">0 212 343 72 74</a>															</div>
					<div class="footer_social_menu">
						<div class="footer_header">Bizi takip edin</div>							
							<ul>
			<li ><a href="https://www.facebook.com/" target="_blank"><span><i class="fa fa-facebook"></i></span></a>
				</li>			
			<li ><a href="http://www.twitter.com/" target="_blank"><span><i class="fa fa-twitter"></i></span></a>
				</li>			
			<li ><a href="https://www.instagram.com/" target="_blank"><span><i class="fa fa-instagram"></i></span></a>
				</li>			
			
	</ul>
	
					</div>				
					</div>
					<div class="clear"></div>				
				</div>
				
				<div class="clear"></div>

				<div class="banner_footer">			
									
					
						
					
				</div>
				
				<div class="logo_footer"><img src="/u/cumhuriyetkitap/cumhuriyet-kitaplari-1552055922.png" alt="cumhuriyetkitap.com.tr" /></div>
				<div class="copyright">&copy; 2020 cumhuriyetkitap.com.tr Tüm hakları saklıdır.</div> 
				<div class="clear"></div>		

			</div>
		</div>

	</div>
	
	
<div class="toTop"><span class="fa fa-arrow-up"></span></div>
<div class="dy_logo"><a target="_blank" title="E-Ticaret"   href="https://www.dokuzyazilim.com">E-ticaret</a>  <a title="E-Ticaret" target="_blank"  href="http://www.dokuzyazilim.com"><img src="/i/dokuzyazilim_logo.png" alt="E-Ticaret" width="94" height="26" /></a></div>
</footer>

<form action="https://www.cumhuriyetkitap.com.tr/">
<input type="hidden" id="http_url" value="https://www.cumhuriyetkitap.com.tr/"  />
<input type="hidden" id="https_url" value="https://www.cumhuriyetkitap.com.tr/"  />
<input type="hidden" id="label_add_to_cart" value="Sepete Ekle"  />
<input type="hidden" id="label_adding" value="Ekleniyor"  />
<input type="hidden" id="label_added" value="Eklendi"  />
		<input type="hidden" name="ctg_path" class="ctg_path_items" value="2001" />
	


</form>
<div style="display:none;">
		
	<div id="dummy_elm"></div><div id="label_close">Kapat</div><div class="button_adding_to_cart"></div><div class="button_added_to_cart"></div></div>		
</div>

</div>
</div>
</div>
</div>




<link type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,600&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<script  src="/u/cumhuriyetkitap/combine.js?v=436"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-139417607-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-139417607-1');
</script>



<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<!--  Bu site Dokuz Yazılım Eticaret Paketi kullanılarak yapılmıştır  -->
<!--                                                                  -->
<!--             @ Copyright 2020-->
<!--       Programın tüm hakları Dokuz Yazılım adına kayıtlıdır.      -->
<!--               İrtibat İçin: www.dokuzyazilim.com	              -->
<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->

</body>
</html>
