<!DOCTYPE html>
<html lang="tr-TR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Türkiye&#039;nin Yapısal Özellikleri ve Anayasal Düzeni Uğur Mumcu</title>
<meta name="Description" content="Türkiye&#039;nin Yapısal Özellikleri ve Anayasal Düzeni Cumhuriyet Kitapları, Uğur Mumcu&#039;nun 1969 yılında yazdığı bir bilimsel makalesini gözden geçirilerek ilk kez " />
<meta name="keywords" content="Türkiye&#039;nin Yapısal Özellikleri ve Anayasal Düzeni, Uğur Mumcu, Cumhuriyet Kitapları,İnceleme, ,kitap" />
<meta name="robots" content="index, follow" />
 


<meta property="og:title" content="Türkiye&#039;nin Yapısal Özellikleri ve Anayasal Düzeni Uğur Mumcu" />
<meta property="og:description" content="Türkiye&#039;nin Yapısal Özellikleri ve Anayasal Düzeni Cumhuriyet Kitapları, Uğur Mumcu&#039;nun 1969 yılında yazdığı bir bilimsel makalesini gözden geçirilerek ilk kez " />
<meta property="og:type" content="product" />
<meta property="og:url" content="https://www.cumhuriyetkitap.com.tr/turkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni" />
<meta property="og:site_name" content="https://www.cumhuriyetkitap.com.tr/" />
<meta property="og:image" content="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/b/u/g/ugur-mumcu-tyoad-1613556162.jpg" />
<meta name="twitter:card" content="product">
<meta name="twitter:domain" content="https://www.cumhuriyetkitap.com.tr/">
<meta name="twitter:url" content="https://www.cumhuriyetkitap.com.tr/turkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni">

<meta name="twitter:title" content="Türkiye&#039;nin Yapısal Özellikleri ve Anayasal Düzeni Uğur Mumcu">
<meta name="twitter:description" content="Türkiye&#039;nin Yapısal Özellikleri ve Anayasal Düzeni Cumhuriyet Kitapları, Uğur Mumcu&#039;nun 1969 yılında yazdığı bir bilimsel makalesini gözden geçirilerek ilk kez ">
<meta name="twitter:image" content="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/b/u/g/ugur-mumcu-tyoad-1613556162.jpg">




<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>


<meta property="og:image" content="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/b/u/g/ugur-mumcu-tyoad-1613556162.jpg" />

<link rel="canonical" href="https://www.cumhuriyetkitap.com.tr/turkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni" />
<meta property="og:url" content="https://www.cumhuriyetkitap.com.tr/turkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni" />


<link rel="dns-prefetch" href="//cdn1.dokuzsoft.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googleadservices.com" />

<link rel="shortcut icon" href="/u/cumhuriyetkitap/favicon.ico?v=470" type="image/x-icon" />


<link type="text/css" href="/u/cumhuriyetkitap/combine.css?v=470" rel="stylesheet" />


</head>

<body>
<div class="page_prdview   ">
<div class="container   container_responsive ">
<div class="header_full_bg">
<div class="content_full_bg">
     
<div class="content_wrapper">

<div class="banner_top"></div>

 	 
<header class="header">
    
	  
	      <div class="bar_top">    	
        <div class="cw">	        	
        
        	
	        	
			<div class="top_menu">
            	<ul>
			<li ><a href="/" ><span>Ana Sayfa</span></a>
				</li>			
			<li ><a href="/kargo-ve-teslimat" ><span>Kargo ve Teslimat</span></a>
				</li>			
			<li ><a href="/gizlilik-ve-guvenlik" ><span>Gizlilik ve Güvenlik</span></a>
				</li>			
			<li ><a href="/siparis-kosullari" ><span>Sipariş Koşulları</span></a>
				</li>			
			<li ><a href="/iletisim.html" ><span>İletişim</span></a>
				</li>			
			
	</ul>

			</div>
			
			<div class="user_menu">
									<ul class="user_menu_out">
					    						
              
						<li><a  href="https://www.cumhuriyetkitap.com.tr/register" rel="nofollow"><span>Üye ol</span></a></li>			
                        
						<li><a href="https://www.cumhuriyetkitap.com.tr/login" rel="nofollow"><span>Üye Girişi</span></a>
							<ul><li><div class="login_top_box">
	
	
	<div class="login_top_content">

		<form name="form1" method="post" action="https://www.cumhuriyetkitap.com.tr/login">
		<input  name="return_url" id="return_url"  type="hidden" value="https://www.cumhuriyetkitap.com.tr/turkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni" />
		<div class="login_top_form_container">
		<div class="login_top_row">	
			<input placeholder="Email Adresi" class="inp_text" name="email" id="email"  type="email" value="" />
		</div>

		<div class="login_top_row">		
			<input placeholder="Şifre" class="inp_text" name="password" id="password" type="password" value=""  />
		</div>
		<div class="login_top_row">		
			<input type="submit" class="button login_button" value="Giriş" />			
		</div>		
		<div class="login_top_row">
			<a class="login_top_forgot" href="https://www.cumhuriyetkitap.com.tr/pass-forgot" rel="nofollow">Şifremi unuttum</a>
		</div>
		<div class="login_top_row">
			<a class="register_link" href="https://www.cumhuriyetkitap.com.tr/register" rel="nofollow">Üye ol</a>
		</div>
					<div class="login_top_row social_login_buttons" >
									
						
		</div>
					
		
		</div>
		</form>
		

		
	</div>
	<div class="login_top_footer"></div>
</div>	
</li></ul>	
						</li>												
					</ul>					
					
			</div>
			
			
			

			
			<div class="clear"></div>
        </div>
    </div>
		       	
      <div class="cw header_content">
      
      	  
      
          <div class="logo">
              <a href="https://www.cumhuriyetkitap.com.tr/"><img src="/u/cumhuriyetkitap/cumhuriyet-kitaplari-1552055922.png" alt="cumhuriyetkitap.com.tr" /></a>
          </div>
	
	
							
			<div class="search_box" data-error-text="Arama için en az 3 karakter girmelisiniz.">	
	<form action="https://www.cumhuriyetkitap.com.tr/index.php?" onsubmit="return checkSearchForm(this);">
	<input type="hidden" name="p" value="Products" />
	<input type="hidden" id="q_field_active" name="q_field_active" value="0" />
		<div class="search_area">		
		<select name="ctg_id" class="inp_select">
		<option value="">Tüm kategorilerde</option>			
			
	<option value="2004">Anı</option>
	
	<option value="2043">Anı - Söyleşi</option>
	
	<option value="2030">Anı Röportaj</option>
	
	<option value="2055">Anı-Röportaj</option>
	
	<option value="2032">Anı-Yaşamöyküsü</option>
	
	<option value="2047">Araştırma</option>
	
	<option value="2009">Aydınlanma Kitaplığı</option>
	
	<option value="2061">Belge- derleme</option>
	
	<option value="2051">Belgesel - İnceleme</option>
	
	<option value="2033">Belgesel Roman</option>
	
	<option value="2059">Bilişim yazıları</option>
	
	<option value="2002">Çocuk</option>
	
	<option value="2019">Çocuk şiir</option>
	
	<option value="2000">Deneme</option>
	
	<option value="2053">Deneme İnceleme</option>
	
	<option value="2026">Deneme röportaj</option>
	
	<option value="2020">Deneme- İnceleme</option>
	
	<option value="2045">Deneme-İnceleme</option>
	
	<option value="2031">Derleme</option>
	
	<option value="2060">Derleme - Yaşamöyküsü</option>
	
	<option value="2044">Derleme-Makale</option>
	
	<option value="2035">Edebiyat- Eleştiri</option>
	
	<option value="2012">Eleştirel Deneme</option>
	
	<option value="2058">Fabl - Gülmece</option>
	
	<option value="2025">Fotoğraf</option>
	
	<option value="2017">Gençlik</option>
	
	<option value="2021">Gezi</option>
	
	<option value="2022">Gezi deneme</option>
	
	<option value="2007">Gezi İnceleme</option>
	
	<option value="2037">Gezi-Deneme</option>
	
	<option value="2036">Gezi-İnceleme</option>
	
	<option value="2039">Gezi-Röportaj</option>
	
	<option value="2057">Gülmece</option>
	
	<option value="2029">Güncel Araştırma</option>
	
	<option value="2052">Hiciv- mizah</option>
	
	<option value="2050">Hikaye</option>
	
	<option value="2001">İnceleme</option>
	
	<option value="2024">İnceleme - Felsefe</option>
	
	<option value="2054">İnceleme - Siyasi Yazılar</option>
	
	<option value="2006">İnceleme- Derleme</option>
	
	<option value="2008">Karikatür</option>
	
	<option value="2027">Kişisel Gelişim</option>
	
	<option value="2040">Makale</option>
	
	<option value="2049">Mektup</option>
	
	<option value="2071">Oyunlar</option>
	
	<option value="2010">öykü</option>
	
	<option value="2018">Popüler Bilim</option>
	
	<option value="2048">Portreler</option>
	
	<option value="2038">Psikoloji</option>
	
	<option value="2003">Roman</option>
	
	<option value="2016">Röportaj</option>
	
	<option value="2056">Röportaj - İnceleme</option>
	
	<option value="2041">Röportaj-İnceleme</option>
	
	<option value="2015">Siyasi Tarih</option>
	
	<option value="2005">Siyasi Yazılar</option>
	
	<option value="2034">Söyleşi</option>
	
	<option value="2042">Söyleşi-İnceleme</option>
	
	<option value="2011">Sözlük</option>
	
	<option value="2046">Spor</option>
	
	<option value="2013">Şiir</option>
	
	<option value="2028">Tarih</option>
	
	<option value="2023">Tiyatro</option>
	
	<option value="2014">Yaşamöyküsü</option>
	
	<option value="2067">Bilim Seti</option>
	
	<option value="2070">Hediyelik eşya</option>
	
	<option value="2068">Server Tanilli</option>
	
	<option value="2069">Set Kitaplar</option>

								
		</select>	
		<input data-container="search_box" type="text" name="q"  id="qsearch" class="inp_text inp_search" value=""  placeholder="kitap adı / yazar / yayınevi " />
		<button type="submit" class="button button_search" name="search">Ara</button>
	</div>
	<a class="adv_search" href="https://www.cumhuriyetkitap.com.tr/index.php?p=Products&amp;search_form=1" rel="nofollow">Detaylı Arama</a>	
		
	
	<input type="hidden" id="q_field" name="q_field" value="" />
	</form>
	<div class="clear"></div>
</div>			 	
			
				
				
			<div class="banner_header"></div>	
				
				
			<a class="cart_box " href="https://www.cumhuriyetkitap.com.tr/cart">
	<span class="cart_icon"><span class="fa fa-shopping-cart"></span></span>
	<span class="cart_header">Sepetim (<span class="dy_cart_prd_count">0</span>)</span>
	<span class="cart_box_total">Toplam: <span class="dy_cart_prd_total_str"><span class="fa fa-try fa_cur_code"></span>0<sup>,00</sup></span></span>
</a>

				

		<div class="clear"></div>
    </div>

		
	<div class="clear"></div>	
    
    
    
    <nav class="main_menu">
    	<div class="cw">
    	<span class="fa fa-bars"></span>
    		<ul>
			<li ><a href="/" ><span>Anasayfa</span></a>
				</li>			
			<li ><a href="/yeni-urunler" ><span>Yeni Ürünler</span></a>
				</li>			
			<li ><a href="/hediyelik-esya" ><span>Hediyelik</span></a>
				</li>			
			<li ><a href="/oyunlar" ><span>Oyunlar</span></a>
				</li>			
			<li ><a href="/en-cok-satanlar" ><span>En çok satanlar</span></a>
				</li>			
			<li ><a href="/kategoriler.html" ><span>Kategoriler</span></a>
						<ul>
											<li ><a href="/ani" ><span>Anı</span></a>
						
													
						
						</li>
											<li ><a href="/arastirma" ><span>Araştırma</span></a>
						
													
						
						</li>
											<li ><a href="/derleme" ><span>Derleme</span></a>
						
													
						
						</li>
											<li ><a href="/gezi" ><span>Gezi</span></a>
						
													
						
						</li>
								
				</ul>
					</li>			
			<li ><a href="/yazarlar.html" ><span>Yazarlar</span></a>
				</li>			
			<li ><a href="/set-kitaplar" ><span>Set Kitaplar</span></a>
				</li>			
			<li ><a href="https://www.cumhuriyetarsivi.com" target="_blank"><span>Cumhuriyet e-Gazete</span></a>
				</li>			
			
	</ul>
 
    	<div class="cart_box_fixed">
        <a href="https://www.cumhuriyetkitap.com.tr/cart">
          <span class="fa fa-shopping-cart"></span>
          <span class="dy_cart_prd_count">0</span>
        </a>
      </div>   	
    	<div class="clear"></div>
    	</div>	
	</nav>
	
</header> 

<main class="content_body">

	<div class="clear"></div>
	
  	
			
	<div id="layout_style" class="content_body_cw cw layout_010">
        <div class="main_content">
              



<div class="view prd_view" data-prd-id="362603" data-prd-name="Türkiye&#039;nin Yapısal Özellikleri ve Anayasal Düzeni" data-prd-barcode="9786257715034" data-prd-price="15.00" data-prd-final-price="15.00">
	
	
	<div class="bread_crumbs">
<ul itemscope itemtype="http://schema.org/BreadcrumbList">
								
		   <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		     <a itemprop="item" href="/">
		     <span itemprop="name">Anasayfa</span></a>
		     <meta itemprop="position" content="1" />
		   </li>
		   		   <li>&gt;</li>
		   		   
									
		   <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		     <a itemprop="item" href="https://www.cumhuriyetkitap.com.tr/inceleme">
		     <span itemprop="name">İnceleme</span></a>
		     <meta itemprop="position" content="2" />
		   </li>
		   		   
				
 </ul>
 <div class="clear"></div>
</div>	
	

	
	<div class="col1">
	
				<div class="prd_view_img_box">	
			
					
		<div class="new_icon"><span>Yeni</span></div>		
					
			<a href="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/c/u/g/ugur-mumcu-tyoad-1613556162.jpg" class="fancybox" id="main_img_link"><img id="main_img" class="tooltipx prd_img prd_view_img" width="300" height="300" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/b/u/g/ugur-mumcu-tyoad-1613556162.jpg" data-zoom-image="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/c/u/g/ugur-mumcu-tyoad-1613556162.jpg" alt="Türkiye&#039;nin Yapısal Özellikleri ve Anayasal Düzeni Uğur Mumcu" title="Türkiye&#039;nin Yapısal Özellikleri ve Anayasal Düzeni Uğur Mumcu" /></a>	
					
			

			
		</div>
	
	
	
				
		
		
	
			
	
	</div>
	
	
	
	
	
	
	<div class="col2">
		<h1 class="contentHeader prdHeader">Türkiye'nin Yapısal Özellikleri ve Anayasal Düzeni</h1>
		
		
		
		<div class="prd_brand_box">
			                  <a class="writer" href="https://www.cumhuriyetkitap.com.tr/ugur-mumcu"><span>Uğur Mumcu</span></a>					
        
			      
			
						<a class="publisher" href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari"><span>Cumhuriyet Kitapları</span></a>
			      
      
      
		</div>
		
		
		
	
					<div class="prd_view_price_row sale_price_row">
			<span class="prd_view_price_label">Liste Fiyatı</span> : 
			<span class="prd_view_price_value final_price"><span  id="prd_final_price_display"><span class="fa fa-try fa_cur_code"></span>15<sup>,00</sup></span></span>
			</div>				
				
		
		
					
			<div class="prd_view_price_row sale_price_inst_row">
				<span class="prd_view_price_label">Taksitli fiyat</span> : 
				<span class="prd_view_price_value ">9 x <span  id="min_inst_price_display"><span class="fa fa-try fa_cur_code"></span>1<sup>,83</sup></span></span>
			</div>
						
					
			
		
		
		

				
		
        
				
		<div class="banner_prd_view"></div>
		
		
		
		
	</div>	
	
	
	
	
	
	<div class="col3">
	
		<div class="col3_padding">
		
					
	
					
			
				
					
				
				
						
											<div class="prd_supply_time supply_time">Temin süresi 3 gündür.</div>
							
			
				
					<div class="actions">
					
          
            
          
          
					
						 
            
            										
						
							
							<input class="inp_text prd-quantity" size="1" min="1" type="number" name="quantity" value="1"  />
								
						
												
						<a data-prd-id="362603" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>					
						
			
					</div>	
			
			
			
					
								
					
	
	
					
		
		
		
		
					
		
		
		
			<div class="vote_section">
<div class="vote_imgs">
		<a class="vote_items dy_selected" rel="nofollow" 
	  onclick="$('.vote_result').html('Bu işlem için üye girişi yapmanız gerekiyor - <a href=https://www.cumhuriyetkitap.com.tr/index.php?p=Login&amp;return_url=https%3A%2F%2Fwww.cumhuriyetkitap.com.tr%2Fturkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni>Üye Girişi</a>')"
		>
	
		<span class="fa fa-star "></span>
	</a>
		<a class="vote_items dy_selected" rel="nofollow" 
	  onclick="$('.vote_result').html('Bu işlem için üye girişi yapmanız gerekiyor - <a href=https://www.cumhuriyetkitap.com.tr/index.php?p=Login&amp;return_url=https%3A%2F%2Fwww.cumhuriyetkitap.com.tr%2Fturkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni>Üye Girişi</a>')"
		>
	
		<span class="fa fa-star "></span>
	</a>
		<a class="vote_items dy_selected" rel="nofollow" 
	  onclick="$('.vote_result').html('Bu işlem için üye girişi yapmanız gerekiyor - <a href=https://www.cumhuriyetkitap.com.tr/index.php?p=Login&amp;return_url=https%3A%2F%2Fwww.cumhuriyetkitap.com.tr%2Fturkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni>Üye Girişi</a>')"
		>
	
		<span class="fa fa-star "></span>
	</a>
		<a class="vote_items dy_selected" rel="nofollow" 
	  onclick="$('.vote_result').html('Bu işlem için üye girişi yapmanız gerekiyor - <a href=https://www.cumhuriyetkitap.com.tr/index.php?p=Login&amp;return_url=https%3A%2F%2Fwww.cumhuriyetkitap.com.tr%2Fturkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni>Üye Girişi</a>')"
		>
	
		<span class="fa fa-star "></span>
	</a>
		<a class="vote_items dy_selected" rel="nofollow" 
	  onclick="$('.vote_result').html('Bu işlem için üye girişi yapmanız gerekiyor - <a href=https://www.cumhuriyetkitap.com.tr/index.php?p=Login&amp;return_url=https%3A%2F%2Fwww.cumhuriyetkitap.com.tr%2Fturkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni>Üye Girişi</a>')"
		>
	
		<span class="fa fa-star "></span>
	</a>
		
	<span class="vote_stats">5.00/5</span>

</div>
<div class="vote_result vote_result_362603" onclick="$(this).toggle()"></div>	
</div>	
			<div class="prd_view_actions">
  	<a class="button button_s button_share" title="Paylaşın!|Bu kitabı arkadaşlarınıza da tavsiye edin." rel="nofollow" href="#" onclick="$('.result_container').loadPage('https://www.cumhuriyetkitap.com.tr/index.php?p=Sharings&amp;shr_item_id=362603&amp;popup=1&amp;no_common=1','Tavsiye et');return false;"><span class="">Tavsiye et</span></a>
  	<a class="button button_s button_feedback" title="Hata bildirimi|Kitap ile ilgili bilgilerde eksik veya yanlışlık varsa lütfen buradan bildiriniz" rel="nofollow" href="#" onclick="$('.result_container').loadPage('https://www.cumhuriyetkitap.com.tr/index.php?p=ProductFeedbacks&amp;edit=-1&amp;prf_prd_id=362603&amp;popup=1&amp;no_common=1','Hata bildir');return false;"><span class="">Hata bildir</span></a>
	<a class="button button_s button_fav" title="Favorilerim ne işe yarar?|Favorilerinize eklediğiniz kitapların fiyatı değiştiğinde email ile bilgilendirilirsiniz. Favorilerimi kullanabilmek için üye girişi yapmanız gerekir." rel="nofollow" href="#" onclick="$('.result_container').load('https://www.cumhuriyetkitap.com.tr/index.php?p=Favorites&amp;add=362603&amp;fav_type=prd&amp;popup=1&amp;no_common=1','Favorilerime Ekle');return false;"><span class="">Favorilerime Ekle</span></a>
	
	
	<div class="result_container"></div>
</div>
			<div class="share-buttons">	
	<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.cumhuriyetkitap.com.tr/turkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni&t=T%C3%BCrkiye%27nin+Yap%C4%B1sal+%C3%96zellikleri+ve+Anayasal+D%C3%BCzeni+U%C4%9Fur+Mumcu" rel="nofollow" onclick="window.open(this.href);return false;"><span class="fa fa-facebook"></span></a>
	<a class="twitter" href="https://twitter.com/intent/tweet?text=T%C3%BCrkiye%27nin+Yap%C4%B1sal+%C3%96zellikleri+ve+Anayasal+D%C3%BCzeni+U%C4%9Fur+Mumcu&url=https://www.cumhuriyetkitap.com.tr/turkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni" rel="nofollow" onclick="window.open(this.href);return false;"><span class="fa fa-twitter"></span></a>
	<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cumhuriyetkitap.com.tr/turkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni&title=T%C3%BCrkiye%27nin+Yap%C4%B1sal+%C3%96zellikleri+ve+Anayasal+D%C3%BCzeni+U%C4%9Fur+Mumcu&summary=&source=" rel="nofollow" onclick="window.open(this.href);return false;"><span class="fa fa-linkedin"></span></a>
	<a class="pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.cumhuriyetkitap.com.tr/turkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni&media=https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/c/u/g/ugur-mumcu-tyoad-1613556162.jpg&description=T%C3%BCrkiye%27nin+Yap%C4%B1sal+%C3%96zellikleri+ve+Anayasal+D%C3%BCzeni+U%C4%9Fur+Mumcu" rel="nofollow" onclick="window.open(this.href);return false;"><span class="fa fa-pinterest"></span></a>	
	<a class="whatsapp"  href="https://api.whatsapp.com/send?text=https://www.cumhuriyetkitap.com.tr/turkiyenin-yapisal-ozellikleri-ve-anayasal-duzeni"><span class="fa fa-whatsapp"></span></a>
</div>
			
		</div>
	</div>
	



	


<div class="clear"></div>
</div>





<div itemscope itemtype="http://schema.org/Product" class="rich-snippets">
	<div itemprop="sku">9786257715034</div>
	<div itemprop="productID">362603</div>
	<img itemprop="image" width="300" height="300" src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/b/u/g/ugur-mumcu-tyoad-1613556162.jpg"  alt="Türkiye&#039;nin Yapısal Özellikleri ve Anayasal Düzeni"  />
	<div itemprop="name">Türkiye&#039;nin Yapısal Özellikleri ve Anayasal Düzeni  </div>
	 
	<div itemprop="brand">Cumhuriyet Kitapları</div>
	
	<div itemprop="offers" itemscope itemtype="http://schema.org/Offer">		
		<span itemprop="price">15.00</span>		
		<span itemprop="priceCurrency" content="TRY"></span>
				<span itemprop="availability" content="http://schema.org/InStock"></span>
					
	</div>
	
	<div itemprop="itemCondition" content="http://schema.org/NewCondition"></div>
	<div itemprop="description"><p>Cumhuriyet Kitapları, Uğur Mumcu'nun 1969 yılında yazdığı bir bilimsel makalesini gözden geçirilerek ilk kez kitap olarak yayımlamaktan dolayı övünç duyuyor.</p>
<p>Bu kitap, genç Uğur Mumcu’nun birikiminin derinliğini göstermesi açısından dikkat çekicidir. Türkiye’nin demokrasi tarihindeki aşamaları irdelemede sağlam bir tutarlılık içermektedir. Mumcu’nun ileriki yıllarda boyutlandırdığı Cumhuriyet devrimi ve kazanımları ile sol öğretiyi bütünleştiren çizgisinin ilk çarpıcı göstergesi niteliğindedir. Tüm dünyayı çevreleyen “68 kuşağı” ile özgürlükçü 1961 Anayasası’nın etkisi altındaki Türkiye’nin düşünce ve tartışma evrenini belgelemektedir.</p>
<p>Kitapta ayrıca Mumcu, bir kurucu ve kurtarıcı düşünce ve uygulama yöntemi olarak Kemalizm’e bugün de güncelliğini koruyan yorumlar getirmektedir.</p>
<p><strong>Arka Kapaktan</strong></p></div>
	
			
	
</div>


                  	<div class="mod_container " id="mod_container_120" ></div>
	<div class="mod_container " id="mod_container_94" >






<div class="box tabs_view">
	<ul class="box_header tabs_view_nav">
						<li><a href="#tab_95_3"><span>Açıklama</span></a></li>
								<li><a href="#tab_96_3"><span>Taksit Seçenekleri</span></a></li>
								<li><a href="#tab_97_3"><span>Yorumlar</span></a></li>
						
	</ul>

	
	<ul class="tabs_view_content">
	
				
				<li ><a href="#tab_95_3"><span>Açıklama</span></a>
						
			<ul id="tab_95_3" class="box_content tab_item">
				<li><div class=""><div class="box box_prd box_prd_3 box_prd_detail">
	
	<div class="box_content">

			
						<div class="wysiwyg prd_description">		
				<p>Cumhuriyet Kitapları, Uğur Mumcu'nun 1969 yılında yazdığı bir bilimsel makalesini gözden geçirilerek ilk kez kitap olarak yayımlamaktan dolayı övünç duyuyor.</p>
<p>Bu kitap, genç Uğur Mumcu’nun birikiminin derinliğini göstermesi açısından dikkat çekicidir. Türkiye’nin demokrasi tarihindeki aşamaları irdelemede sağlam bir tutarlılık içermektedir. Mumcu’nun ileriki yıllarda boyutlandırdığı Cumhuriyet devrimi ve kazanımları ile sol öğretiyi bütünleştiren çizgisinin ilk çarpıcı göstergesi niteliğindedir. Tüm dünyayı çevreleyen “68 kuşağı” ile özgürlükçü 1961 Anayasası’nın etkisi altındaki Türkiye’nin düşünce ve tartışma evrenini belgelemektedir.</p>
<p>Kitapta ayrıca Mumcu, bir kurucu ve kurtarıcı düşünce ve uygulama yöntemi olarak Kemalizm’e bugün de güncelliğini koruyan yorumlar getirmektedir.</p>
<p><strong>Arka Kapaktan</strong></p>		
			</div>
						
			
						
			<div class="table-block view-table prd_custom_fields">
			
				
								
												
						<div class="table-row table-body-row prd_custom_fields_0"><div class="table-cell prd-features-label">Stok Kodu</div><div class="table-cell">:</div><div class="table-cell">9786257715034</div></div>												<div class="table-row table-body-row prd_custom_fields_1"><div class="table-cell prd-features-label">Boyut</div><div class="table-cell">:</div><div class="table-cell">12x19,5</div></div>					<div class="table-row table-body-row prd_custom_fields_0"><div class="table-cell prd-features-label">Sayfa Sayısı</div><div class="table-cell">:</div><div class="table-cell">64</div></div>															<div class="table-row table-body-row prd_custom_fields_1"><div class="table-cell prd-features-label">Basım Tarihi</div><div class="table-cell">:</div><div class="table-cell">2021</div></div>		
									
                      				
            
									
									
																
				
			</div>
			
						
			<div class="clear"></div>
			
									
					
		<div class="clear"></div>
		
	</div>
	<div class="box_footer"></div>
</div>	<div class="clear"></div></div></li>
			</ul>
			
			
		</li>
						
				<li ><a href="#tab_96_3"><span>Taksit Seçenekleri</span></a>
						
			<ul id="tab_96_3" class="box_content tab_item">
				<li><div class="">
<div class="box box_installments bordernone">
	
	<div class="box_content">
	
	
<div class="">
	
		

		
	
	
	
<div class="inst-table-wrapper flexible">	

	<div class="inst_header">
		
						<div>Maximum Kartlar</div>
						
	
	</div>                    
	
	<div class="table-block table-block-no-rsp inst_table">
	
		<div class="table-row table-row-no-rsp inst_header2">
			
			<div class="table-cell table-cell-no-rsp table-cell-center inst_num" >Taksit Sayısı</div>
			
			<div class="table-cell table-cell-no-rsp table-cell-center  inst_cell" >Taksit tutarı</div>
			<div class="table-cell table-cell-no-rsp table-cell-center inst_cell" >Genel Toplam</div>
		</div>
		
		
								
		<div class="table-row table-row-no-rsp dy_selected">
			
			<div class="table-cell table-cell-no-rsp inst_num" style="text-align:center;">Tek Çekim</div>
			
			<div class="table-cell table-cell-no-rsp inst_cell" style="text-align:center;">15,00&nbsp;&nbsp;&nbsp;</div>
			<div class="table-cell table-cell-no-rsp inst_cell" style="text-align:center;">15,00&nbsp;&nbsp;&nbsp;</div>
		</div>

		
	</div>
</div>		


	
	

		
	
	
	
<div class="inst-table-wrapper flexible">	

	<div class="inst_header">
		
						<div>Diğer Kartlar</div>
						
	
	</div>                    
	
	<div class="table-block table-block-no-rsp inst_table">
	
		<div class="table-row table-row-no-rsp inst_header2">
			
			<div class="table-cell table-cell-no-rsp table-cell-center inst_num" >Taksit Sayısı</div>
			
			<div class="table-cell table-cell-no-rsp table-cell-center  inst_cell" >Taksit tutarı</div>
			<div class="table-cell table-cell-no-rsp table-cell-center inst_cell" >Genel Toplam</div>
		</div>
		
		
								
		<div class="table-row table-row-no-rsp dy_selected">
			
			<div class="table-cell table-cell-no-rsp inst_num" style="text-align:center;">Tek Çekim</div>
			
			<div class="table-cell table-cell-no-rsp inst_cell" style="text-align:center;">15,00&nbsp;&nbsp;&nbsp;</div>
			<div class="table-cell table-cell-no-rsp inst_cell" style="text-align:center;">15,00&nbsp;&nbsp;&nbsp;</div>
		</div>

		
	</div>
</div>		


	
	


<div class="clear"></div>

</div>

	</div>
	<div class="box_footer"></div>
</div>

<div class="clear"></div></div></li>
			</ul>
			
			
		</li>
						
				<li ><a href="#tab_97_3"><span>Yorumlar</span></a>
						
			<ul id="tab_97_3" class="box_content tab_item">
				<li><div class=""><div class="box box_comments">
	<div class="box_content">


		<a class="button button_add_comment" href="javascript:void(0);" onclick="$('.comment_form_container').loadPage('https://www.cumhuriyetkitap.com.tr/index.php?p=Comments&amp;popup=1&amp;edit=-1&amp;prd_id=362603&amp;no_common=1');"><span>Yorum yaz</span></a>	

		<div class="comment_form_container"></div>
	
	
				<div style="margin:10px;">Bu kitabı henüz kimse eleştirmemiş. </div>
				
			

	</div>
	<div class="box_footer"></div>
</div><div class="clear"></div></div></li>
			</ul>
			
			
		</li>
				
				
	</ul>	
	<div class=clear></div>
</div>

</div>
	<div class="mod_container " id="mod_container_98" >
<div class="box box_prd box_prd_slide box_prd_slide_col5">
	<div class="box_header"><a href="https://www.cumhuriyetkitap.com.tr/index.php?p=Products&amp;ctg_id=0&amp;pub_id=0&amp;wrt_id=10015&amp;mod_discount=0&amp;mod_cargo_free=0&amp;mod_id=98&amp;mod_prd_set=&amp;sort_type=prd_id-desc">Yazarın Diğer Kitapları</a></div>
	
	<div class="box_content cycle-slideshow-wrapper">
		<div class="cycle-slideshow-prev cycle-slideshow-prev98"><span class="fa fa-angle-left"></span></div>
    <div class="cycle-slideshow-next cycle-slideshow-next98"><span class="fa fa-angle-right"></span></div>	
		
   <ul class="cycle-slideshow"
    data-cycle-log="false"
    data-cycle-swipe="true"
    data-cycle-swipe-fx="carousel"	
    data-cycle-fx="carousel"
    data-carousel-fluid="true"
        
    data-cycle-carousel-visible="5"
    data-cycle-carousel-initial-visible="5"
    data-cycle-timeout="3000"
    data-cycle-speed="500"	
           
    data-allow-wrap="true"	
    data-cycle-pause-on-hover="true"
    data-cycle-slides="> li"	
    data-cycle-prev=".cycle-slideshow-prev98"
    data-cycle-next=".cycle-slideshow-next98">
	

<li class="">
<div class="home_item_prd home_item_prd_a home_item_prd_362586" data-prd-id="362586" data-prd-box-no="">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount" data-discount="30"><sub>%</sub><span>30</span></div>		<div class="new_icon"><span>Yeni</span></div>					
				
				<a title="Uğur Mumcu Seti - 1"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/ugur-mumcu-seti-1">
			<img class="prd_img prd_img_98_0_362586 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/u/m/ums-site1-01-1610222170.png" alt="Uğur Mumcu Seti - 1" title="Uğur Mumcu Seti - 1" />
		</a>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/ugur-mumcu-seti-1">Uğur Mumcu Seti - 1</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/ugur-mumcu">Uğur Mumcu</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="190.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>190<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="133.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>133<sup>,00</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362586" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a home_item_prd_362585" data-prd-id="362585" data-prd-box-no="">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount" data-discount="25"><sub>%</sub><span>25</span></div>		<div class="new_icon"><span>Yeni</span></div>					
				
				<a title="Hukuk Devlet Aşiret"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/hukuk-devlet-asiret">
			<img class="prd_img prd_img_98_1_362585 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/4/-/4-1610132942.jpg" alt="Hukuk Devlet Aşiret" title="Hukuk Devlet Aşiret" />
		</a>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/hukuk-devlet-asiret">Hukuk Devlet Aşiret</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/ugur-mumcu">Uğur Mumcu</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="35.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>35<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="26.25" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>26<sup>,25</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362585" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a home_item_prd_362584" data-prd-id="362584" data-prd-box-no="">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount" data-discount="30"><sub>%</sub><span>30</span></div>		<div class="new_icon"><span>Yeni</span></div>					
				
				<a title="Adalet ve Demokrasi Seti"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/adalet-ve-demokrasi-seti">
			<img class="prd_img prd_img_98_2_362584 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/a/d/adh-01-1610132334.jpg" alt="Adalet ve Demokrasi Seti" title="Adalet ve Demokrasi Seti" />
		</a>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/adalet-ve-demokrasi-seti">Adalet ve Demokrasi Seti</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/ugur-mumcu">Uğur Mumcu</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="180.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>180<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="126.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>126<sup>,00</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362584" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a home_item_prd_362583" data-prd-id="362583" data-prd-box-no="">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount" data-discount="25"><sub>%</sub><span>25</span></div>		<div class="new_icon"><span>Yeni</span></div>					
				
				<a title="Laiklik Ruhuna Fatiha"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/laiklik-ruhuna-fatiha">
			<img class="prd_img prd_img_98_3_362583 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/2/-/2-1610131867.jpg" alt="Laiklik Ruhuna Fatiha" title="Laiklik Ruhuna Fatiha" />
		</a>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/laiklik-ruhuna-fatiha">Laiklik Ruhuna Fatiha</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/ugur-mumcu">Uğur Mumcu</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="40.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>40<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="30.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>30<sup>,00</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362583" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a home_item_prd_362582" data-prd-id="362582" data-prd-box-no="">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount" data-discount="25"><sub>%</sub><span>25</span></div>		<div class="new_icon"><span>Yeni</span></div>					
				
				<a title="Sevr mi Lozan mı?"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/sevr-mi-lozan-mi">
			<img class="prd_img prd_img_98_4_362582 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/3/-/3-1610131283.jpg" alt="Sevr mi Lozan mı?" title="Sevr mi Lozan mı?" />
		</a>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/sevr-mi-lozan-mi">Sevr mi Lozan mı?</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/ugur-mumcu">Uğur Mumcu</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="40.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>40<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="30.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>30<sup>,00</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362582" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a home_item_prd_362581" data-prd-id="362581" data-prd-box-no="">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount" data-discount="25"><sub>%</sub><span>25</span></div>		<div class="new_icon"><span>Yeni</span></div>					
				
				<a title="Haram Düzeni"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/haram-duzeni">
			<img class="prd_img prd_img_98_5_362581 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/6/-/6-1610130713.jpg" alt="Haram Düzeni" title="Haram Düzeni" />
		</a>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/haram-duzeni">Haram Düzeni</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/ugur-mumcu">Uğur Mumcu</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="35.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>35<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="26.25" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>26<sup>,25</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362581" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a home_item_prd_362580" data-prd-id="362580" data-prd-box-no="">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount" data-discount="25"><sub>%</sub><span>25</span></div>		<div class="new_icon"><span>Yeni</span></div>					
				
				<a title="Ata&#039;m İzindeyiz"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/atam-izindeyiz">
			<img class="prd_img prd_img_98_6_362580 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/5/-/5-1610130128.jpg" alt="Ata&#039;m İzindeyiz" title="Ata&#039;m İzindeyiz" />
		</a>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/atam-izindeyiz">Ata&#039;m İzindeyiz</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/ugur-mumcu">Uğur Mumcu</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="40.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>40<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="30.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>30<sup>,00</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362580" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>
<li class="">
<div class="home_item_prd home_item_prd_a home_item_prd_362096" data-prd-id="362096" data-prd-box-no="">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
		<div class="discount" data-discount="40"><sub>%</sub><span>40</span></div>							
				
				<a title="İsterler Ki Susalım"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/isterler-ki-susalim">
			<img class="prd_img prd_img_98_7_362096 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/u/g/ugur-mumcu-6-baski-kapak-1581931574.jpg" alt="İsterler Ki Susalım" title="İsterler Ki Susalım" />
		</a>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/isterler-ki-susalim">İsterler Ki Susalım</a></div>
		<div class="writer"><a href="https://www.cumhuriyetkitap.com.tr/ugur-mumcu">Uğur Mumcu</a></div>		
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cumhuriyet-kitaplari">Cumhuriyet Kitapları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="25.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>25<sup>,00</sup></span>
			<span class="price price_sale convert_cur" data-price="15.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>15<sup>,00</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362096" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>




	</ul>
	<div class="clear"></div>
	
		<div>
		<a class="b_more_link" href="https://www.cumhuriyetkitap.com.tr/index.php?p=Products&amp;ctg_id=0&amp;pub_id=0&amp;wrt_id=10015&amp;mod_discount=0&amp;mod_cargo_free=0&amp;mod_id=98&amp;mod_prd_set=&amp;sort_type=prd_id-desc">Tümünü göster</a>
	</div>
		
	<div class="clear"></div>
	</div>
	
	<div class="box_footer"></div>
</div>
</div>
	<div class="mod_container " id="mod_container_100" >
<div class="box box_prd box_prd_slide box_prd_slide_col1">
	<div class="box_header"><a href="javascript:void(0);">Bu kitabı alanlar bunları aldı</a></div>
	
	<div class="box_content cycle-slideshow-wrapper">
		
   <ul class="cycle-slideshow"
    data-cycle-log="false"
    data-cycle-swipe="true"
    data-cycle-swipe-fx="carousel"	
    data-cycle-fx="carousel"
    data-carousel-fluid="true"
            
    data-cycle-carousel-visible="1"
    data-cycle-carousel-initial-visible="1"
    data-cycle-timeout="300000"
    data-cycle-speed="50000"	
           
    data-allow-wrap="true"	
    data-cycle-pause-on-hover="true"
    data-cycle-slides="> li"	
    data-cycle-prev=".cycle-slideshow-prev100"
    data-cycle-next=".cycle-slideshow-next100">
	

<li class="">
<div class="home_item_prd home_item_prd_a home_item_prd_362595" data-prd-id="362595" data-prd-box-no="">
	
	
	
	
	
	
	
	<div class="image_container">
	<div class="image image_a">
									
				
				<a title="Cin Ali Kupası"  class="tooltip-ajax" href="https://www.cumhuriyetkitap.com.tr/cin-ali-kupasi">
			<img class="prd_img prd_img_100_0_362595 lazy" width="100" height="100" src="/i/1x1.png" data-src="https://cdn1.dokuzsoft.com/u/cumhuriyetkitap/img/a/c/i/cin-ali-kupa-1613048925.jpg" alt="Cin Ali Kupası" title="Cin Ali Kupası" />
		</a>
			</div>
	</div>
	<div class="prd_info">		
		<div class="name"><a href="https://www.cumhuriyetkitap.com.tr/cin-ali-kupasi">Cin Ali Kupası</a></div>
				
				<div class="publisher"><a href="https://www.cumhuriyetkitap.com.tr/cin-ali-yayinlari">Cin Ali Yayınları</a></div>
			
		
	
		
		
		
		<div class="price_box">
			<span class="price price_list convert_cur" data-price="35.00" data-cur-code="TL"></span>
			<span class="price price_sale convert_cur" data-price="35.00" data-cur-code="TL"><span class="fa fa-try fa_cur_code"></span>35<sup>,00</sup></span>
		</div>
		
		
				<div class="actions">
		
					
											
					<a data-prd-id="362595" class="button button_add_to_cart"><span class="button-text">Sepete Ekle</span></a>
						
				
		</div>	
				
				
		
		
			
		
	</div>
</div>
</li>




	</ul>
	<div class="clear"></div>
	
		
	<div class="clear"></div>
	</div>
	
	<div class="box_footer"></div>
</div>
</div>
	<div class="mod_container " id="mod_container_101" ></div>

                  </div>
      <div class="clear"></div>
	</div>
</main>


<div class="clear"></div>  

 
<footer class="footer">
	<div id="dump"></div>	
	<div class="cw">
		<div>
			<div class="footer_content">
		
		
				<div class="items_col items_col_70">
					<div class="footer_menu">
							<ul>
			<li ><a href="/iletisim.html" ><span>Müşteri Hizmetleri</span></a>
						<ul>
											<li ><a href="/hakkimizda" ><span>Hakkımızda</span></a>
						
													
						
						</li>
											<li ><a href="/kargo-ve-teslimat" ><span>Kargo ve Teslimat</span></a>
						
													
						
						</li>
											<li ><a href="/gizlilik-ve-guvenlik" ><span>Gizlilik ve Güvenlik</span></a>
						
													
						
						</li>
											<li ><a href="/siparis-kosullari" ><span>Sipariş Koşulları</span></a>
						
													
						
						</li>
											<li ><a href="/uyelik-kosullari" ><span>Üyelik Koşulları</span></a>
						
													
						
						</li>
											<li ><a href="/mesafeli-satis-sozlesmesi" ><span>Mesafeli Satış Sözleşmesi</span></a>
						
													
						
						</li>
											<li ><a href="/iletisim.html" ><span>İletişim</span></a>
						
													
						
						</li>
								
				</ul>
					</li>			
			<li ><a href="/kategoriler.html" ><span>Kategoriler</span></a>
						<ul>
											<li ><a href="/cocuk" ><span>Çocuk</span></a>
						
													
						
						</li>
											<li ><a href="/genclik" ><span>Gençlik</span></a>
						
													
						
						</li>
											<li ><a href="/inceleme" ><span>İnceleme</span></a>
						
													
						
						</li>
											<li ><a href="/roman" ><span>Roman</span></a>
						
													
						
						</li>
								
				</ul>
					</li>			
			
	</ul>
		
					</div>			
					<div class="clear"></div>	
				</div>
				<div class="items_col items_col_30">
					<div class="footer_adr_col">
					<div class="footer_adr_box">
					<span class="firm_title">Yeni Gün Haber Ajansı Basın ve Yayıncılık A.Ş.</span><br/>
					Prof. Nurettin Mazhar Öktel Sokak No: 2 34381 Şişli / İstanbul<br />					
					<a href="tel:0 212 343 72 74">0 212 343 72 74</a>															</div>
					<div class="footer_social_menu">
						<div class="footer_header">Bizi takip edin</div>							
							<ul>
			<li ><a href="https://www.facebook.com/" target="_blank"><span><i class="fa fa-facebook"></i></span></a>
				</li>			
			<li ><a href="http://www.twitter.com/" target="_blank"><span><i class="fa fa-twitter"></i></span></a>
				</li>			
			<li ><a href="https://www.instagram.com/" target="_blank"><span><i class="fa fa-instagram"></i></span></a>
				</li>			
			
	</ul>
	
					</div>				
					</div>
					<div class="clear"></div>				
				</div>
				
				<div class="clear"></div>

				<div class="banner_footer"></div>
				
				<div class="logo_footer"><img src="/u/cumhuriyetkitap/cumhuriyet-kitaplari-1552055922.png" alt="cumhuriyetkitap.com.tr" /></div>
				<div class="copyright">&copy; 2021 cumhuriyetkitap.com.tr Tüm hakları saklıdır.</div> 
				<div class="clear"></div>		

			</div>
		</div>

	</div>
	
<div class="banner_cookie"><span class="close" onclick="$('.banner_cookie').hide()">X</span></div>	
<div class="toTop"><span class="fa fa-arrow-up"></span></div>
<div class="dy_logo"><a target="_blank" title="E-Ticaret"   href="https://www.dokuzyazilim.com">E-ticaret</a>  <a title="E-Ticaret" target="_blank"  href="http://www.dokuzyazilim.com"><img src="/i/dokuzyazilim_logo.png" alt="E-Ticaret" width="94" height="26" /></a></div>



</footer>




<div style="display:none;">
		
	<div id="dummy_elm"></div><div id="label_close">Kapat</div><div class="button_adding_to_cart"></div><div class="button_added_to_cart"></div></div>		
</div>

</div>
</div>
</div>
</div>



<form action="https://www.cumhuriyetkitap.com.tr/">
<input type="hidden" id="http_url" value="https://www.cumhuriyetkitap.com.tr/"  />
<input type="hidden" id="https_url" value="https://www.cumhuriyetkitap.com.tr/"  />
<input type="hidden" id="label_add_to_cart" value="Sepete Ekle"  />
<input type="hidden" id="label_adding" value="Ekleniyor"  />
<input type="hidden" id="label_added" value="Eklendi"  />
<input type="hidden" id="user_discount" value="0"  />
<input type="hidden" id="user_discount_type" value=""  />
<input type="hidden" id="prd_id_discount_url" value="https://www.cumhuriyetkitap.com.tr/index.php?p=Products&amp;get_special_price=1"  />
<input type="hidden" id="csrf_token" value="b20d60b7c178408ab876a2253b18f11d"  />
		<input type="hidden" name="ctg_path" class="ctg_path_items" value="2001" />
	


</form>

<link type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,600&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<script  src="/u/cumhuriyetkitap/combine.js?v=470"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-139417607-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-139417607-1');
</script><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter53520061 = new Ya.Metrika({
                    id:53520061,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53520061" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
<!--  Bu site Dokuz Yazılım Eticaret Paketi kullanılarak yapılmıştır  -->
<!--                                                                  -->
<!--             @ Copyright 2021-->
<!--       Programın tüm hakları Dokuz Yazılım adına kayıtlıdır.      -->
<!--               İrtibat İçin: www.dokuzyazilim.com	              -->
<!-- ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->

</body>
</html>
